Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

franzotti

Iniciante
  • Total de itens

    5
  • Registro em

  • Última visita

Sobre franzotti

  • Rank
    Membro Clan
  • Data de Nascimento 07-12-1960
  1. Moto x Play entra em fastboot com tela preta

    Eu fiz o Downgrade para a Rom Stock 5.1.1 e agora o recovery da umas piscadas na tela mas em seguida aparece imagem normal mas o logo.bin, a primeira imagem quando liga, continua com tela preta acesa em seguida aparece a animação da motorola normal com imagem!! Eu acho que deve ser algum problema relacionado com atualização do Bootloader!!
  2. Moto x Play entra em fastboot com tela preta

    Paulo em primeiro lugar fico muito grato pela sua dica!!! Então este moto x play já esta com o bootloader desbloqueado e eu já instalei o logo.bin e umas duas Rom só nao fiz downgrade. Mas o que me deixa encucado é que as vezes aparece o logo normal.
  3. Moto x Play entra em fastboot com tela preta

    Amigos estou com um Moto x play e um Moto G1 com o mesmo problema! Quando ligo ele nao aparece o primeiro logo do boot fica uma tela preta acesa em seguida entra o logo de animação da Motorola e inicia normalmente, quando entro no android funciona tudo perfeitamente!!! Quando tento entra em Fastboot ele entra pois é reconhecido no ADB Fastboot mas não tem imagem nenhuma no display, pelo PC vejo que todos os comandos são aceitos normalmente. Quando tento entrar no TWRP ele também entra com esta tela preta ai eu aguardo um pouco e ele desliga a tela então dou um toque no botão power e aparece o recover twrp normalmente, as vezes raramente ele funciona o boot com o logo.bin normalmente com imagem mas é muito raro!! Alguem tem alguma dica? Desde já fico grato a todos do forum!
  4. solução microfone moto x

    Amigo por favor eu nao entendi aonde liga o + e - de outro microfone!!! Por favor é possivel vc me explicar melhor....grato!!!
×