Josehbraga

Membro
  • Total de itens

    16
  • Registro em

  • Última visita

2 Seguidores

Sobre Josehbraga

  • Rank
    Membro Clan
  • Data de Nascimento 06-10-1989

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. sim com os dois notes e o pc que tenho da a mesma mensagem
  2. Bom dia galera estou com 3 G610f que nao reconhece o cabo de dados, OBS: ja efetuei a troca do conector de carga 3 vezes por desencargo, e no carregador com o mesmo cabo ele carrega normal, quando coloco no carregador da a mensagem da foto anexada
  3. Esse termo resistor fica ligado em conjunto com a parte traseira q tem um flex cheio de contato, verifique ele
  4. Boa tarde galera, alguel sabe alguma forma de zerar o knox dos aparelho p voltar a garantia.
  5. Resolde ou troque o femid (u1001) ele e responsavel por esse processo, resolvo todos que chega aqui com sinal cortado. TSHOO-7.pdf
  6. Amigo, já verifiquei a placa esta sem pontos de oxidação, quando coloco na fonte a placa fica em curto e depois zera assim sucessivamente.
  7. Olá, boa tarde pessoal! Estou com um iphone 5 na bancada, cliente colocou para carregar no carregador genérico agora aparelho não liga. Me ajudem!...... desde já agradeço.
  8. E isso nao fiz ainda estava testando com meu carregador apesar de nao ser originao funciona perfeitamente no meu, que tambem um iphone 5. Vou testar.
  9. Ola galera do Clan; Estou com iphone 5 que não carrega, já troquei o conector inteiro com flex só que mesmo assim não adiantou. Quando aperto o botão power, ele aparece a msg. do cabinho pra carregar. Por favor, me ajudem.
  10. amigo troquei funcionou na hora muito obigado
  11. Ola amigo, o meu e iphone 4. Tenho uma placa aqui bloqueada já removi toda as blindagens tentando achar uma possível solução, mas tudo sem exito.
  12. Ola amigos do fórum; Deu entrada em minha assistência um Iphone 4 que os leds do LCD não funcionam, o aparelho liga, funciona todas as funções normais mas não tem luz no display. Já troquei o LCD , mas não adiantou. Por favor me ajudem!!!!
  13. ola amigo pelo que vi na foto esta um pouco feio, se você não tiver outro conector para substituir você pode soldar um cabo coaxial do mesmo jeito que esta na antena, ai você refaz outra ponta igual e solda diretamente na placa, esse cabo e mais fácil você encontrar no ME970 ou qualquer outro que estiver a sua disposição, qualquer duvida e só perguntar.
  14. Ola galera do Clan sou membro a algum tempo estou aqui porque o site e 10 e me ajuda bastante tanto a resolver problemas como também com o banco de dados para download. estou aqui para dizer que sou técnico a 7 anos tenho uma pequena loja e estou ai para oque vocês precisarem. desde já agradeço por todo esse tempo de ajuda, e dizer que sou muito grato ao site e aos colegas membros.