Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

e71gen

Iniciante
  • Total de itens

    2
  • Registro em

  • Última visita

Sobre e71gen

  • Rank
    Membro Clan
  • Data de Nascimento 08-02-1977
  1. e71gen

    Usando E71 Genérico como Modem

    Pessoal, realmente via USB não consegui conectar, mas consegui configurar via Bluetooth. 1 Painel de controle>Hardware e Sons> Dispositivos e Impressoras> Adicionar Dispositivos. Depois que você instalar o celular no PC, você vai em: 2 Painel de controle> Rede e Internet> Central de Rede e Compartilhamento> Configurar uma nova conexão ou rede> Configurar Conexão DIAL-UP> Avançar> Modem Padrão em Ligação Bluetooth> Número do telefone dial-up (*99***#1)> Nome de Usuário: Tim> Senha: tim> CONECTAR. Eu consegui configurar assim no meu Notebook, espero que possa ajudar alguém. ________________________________________________________________________ como meu cabo usb deu piripaque, tentei via BT.... mas tá dando erro 633: o modem ou outro dispositivo de conexão já está sendo utilizado ou não está configurado corretamente... realmente, eu instalei o ovi suite para usar o nokia 2730, que tá funcionando que é uma maravilha via BT... não precisei fazer nada... só instalar e conectar... acho q, ao instalar o nokia, ele acaba dando conflito entre os dois.. será que existe uma maneira de utilizar os dois?? detalhe: o conflito aparece mesmo se estiver com o nokia desligado...
  2. o meu começou a apresentar o mesmo problema... antes aparecia: Armazenamento massivo, WebCam e Modem. agora, ele simplesmente carrega e nada mais... meu aparelho de som automotivo reconhece usb e de uns tempos pra cá, ele custa a reconhecer o aparelho... preciso conectar várias vezes até reconhecer... ele somente carrega (já é uma vantagem)... mas demora pra tocar as músicas do cartão de memória... aguardo alguma solução dos colegas...
×