Ir para conteúdo
Entre para seguir isso  
jocka

w300i nao sai da tela please wait

Posts Recomendados

o atc chegou a minha assistencia com o seguinte problema: ficava picando uma tela branca verifiquei n setool o atc estava lendo normal, mandei fazer uma flash da mesma cid que no caso e a cid49 ele fez normal sem selecionar nenhuma opçao em settins dai o atc liga mas fica travado na tela wait dai coloquei a opçao 1,3 mas o prooblema continua agradeço a todos pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

o atc chegou a minha assistencia com o seguinte problema: ficava picando uma tela branca

verifiquei n setool o atc estava lendo normal, mandei fazer uma flash da mesma cid que no caso e a cid49 ele fez normal sem selecionar nenhuma opçao em settins dai o atc liga mas fica travado na tela wait dai coloquei a opçao 1,3 mas o prooblema continua

agradeço a todos pela ajuda

Ele na Leitura não esta faltando algum arquivo restaure?

Poste Print da leitura pra melhor analizar!

Aguardo...

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

esta assim na leitura:

post-7091-139967519117_thumb.jpg

post-7091-139967519126_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

esta assim na leitura:

O Srº tera que baixar os arquivos flash que estão faltando na Restauração:

Posted Image

Se caso o mesmo não tiver as flash solicite no link abaixo:

Solicite sua flash Sony Ericsson

Depois ADC eles na pasta, faça a leitura e se for o caso aplique uma Flash.

Aguardo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim toninho mas continua na mesma......

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo depois da flesh é so vc fazer o debloqueio que ele vai sai da tela wait é 100% certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

selecione as opções..( SIGNED MODE ) E ( CUSTUMIZE PHONE AFTHER FLASH ). Repare que este atc não contém os arquivos de restauração. Tente com uma flash diferente da que usou na 1ª vez. após a flash crie os arquivos de restauração para depois disso afetuar o desbloqueio caso seja necessário ok. Boa sorte Estpero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ja tentei tudo o que foi postado e nada fica somente na telinha please wait e a barrinha enchendo e naoo sai disto ......

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ja tentei tudo o que foi postado e nada fica somente na telinha please wait e a barrinha enchendo e naoo sai disto ......[/

olha tem alguns aparelhos sony que demora mesmo nesta tela plase wait, vc aguarde alguns minutos ou deixe ele desligado por umas 2 horas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos ja tentei tudo o que foi postado e nada fica somente na telinha please wait e a barrinha enchendo e naoo sai disto ......

Amigo já que o senhor fez tudo que foi solicitado, não faz mais sentido ser problema de sw. Seria bom o senhor verificar possíveis oxidações nesta pci e fazer uma excelente limpeza na mesma. Feito isso, o senhor faça uma nova atualização de sw. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá a todos... Estou com o mesmo problema do nosso amigo ai ! (aliais, será que conseguiu resolver?) Já coloquei 2 GDFS genéricas (sempre apresentam uns 2 erros de block/unit), mas ao passar as Firmware, não apresenta nenhum erro de retorno nas SSW. Testei já as R4 e R9, e todas, chega na tela do "please wait", enche somente 1/3 da barrinha, e fica nisso até acabar a bateria. Desmontei o celular, passei alcool etilico e tudo mais, só não testei "Veja", "Amaciante", "Pinho Sol", "Lustra moveis" e etc (rsrs....), fiz as flashs e nada, sempre a mesma coisa ! No site da Setool, informa que os erros de block/unit, ao passar GDFS para o celular, é porque a mesma não pertence ou não é compátivel com o aparelho. E notei também que mesmo que eu passe uma Firmware de outro modelo de celular SE, sempre quando pesso Identify no Setool, sempre aparece a versão R9a036 como original e região Center_Europe. Nunca saiu disso, mesmo passando outras GDFS. Fiz o patch vkp do "Skip check ODG", mas não funciona também. Acho que esse patch ai foi confundido com o vkp que tira a tela do "please wait" quando troca o Tema do celular !!!! Porque se fosse código errado, acusaria no Setool. Não sei também o que pode estar errado ! Alguém tem uma luz para nós ?????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...