Ir para conteúdo

Posts Recomendados

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Conteúdo Similar

    • Por GiovanniESC
      Boa noite amigos estou tendo dificuldade pra abrir arquivo .img fiz backup do aparelho pero umt isp emmc fez certo mais so vou precisar das fotos do aparelho mais nao consigo abrir o arquivo
    • Por 4kdigital
      Estou com um moto E5 xt1944, o cliente disse que estava funcionando normal e a tela apenas estava branca, fiz a troca da tela e na hora de iniciar o telefone ele fica todo preto com "N/A" no canto e não inicia, tentei passar varias rons e nada da certo sempre da erro, já tentei pelo Lenovo Rescue, RSD Lite da erro no gpt.bin, tentei editar o flash file mas ainda assim da erro e não inicia, tentei pelo flash boot mas continuo sem conseguir, estou quase devolvendo pro cliente, mas o mesmo informou que estava funcionando e até vibrando. Poderia ser a tela? mas abre o fastboot normal. Também não consigo abrir o recovery para dar um hard reset.
       
       

    • Por Douglas DeGê
      Boa tarde
      entrou na minha assistência um aparelho Motorola moto c plus, segundo o cliente o aparelho caiu e parou de ligar. 
      Antes de abri-lo fiz o teste da fonte de banca e o mesmo não ligou, acusava 0 04 de amperagem ao pressionar a Power. Após abri-lo identifiquei 2 componentes danificados, sendo que 1 deles está rompido na placa e o outro só trincado.
      Gostaria de saber se existe um possível jumper para recuperar a placa do cliente. 
       
      Desde já agradeço. 


    • Por marcos-bah
      Caros colegas, estou tendo um grave problema com um Motorola One Vision.
      Ele fica travado na logo "android one" de inicialização e não desliga, todas as vezes que faço os comandos power ou power + vol, ele simplesmente reinicia, só desliga quando a bateria acaba.
      Em anexo envio a foto do problema, ele não sai dessa tela.
       
      Alguém já passou por isso? Já conseguiram resolver?
       
      Agradeço muito, caros colegas.
       
       

    • Por ToinCellcelular
      Olá amigos,tenho um cliente em minha assistência técnica ele quer fazer o desbloqueio do celular do irmão que faleceu,queria saber se tem algum procedimento pra fazer esse desbloqueio da senha, o aparelho é da Motorola Moto C desde já agradeço.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...