Hunnoren

Asus ZD553Kl em loop

Posts Recomendados

Peguei um ZenFone aparentemente em loop chegava na logo ZenFone e reiniciava aí passei uma ROM de reparo nele sendo que ele ficou brickado abri ele desconectei a bateria e conectei de novo consegui colocar ele em fastboot passei a rom mais atualizada e depois resetei e ficou do mesmo jeito alguém tem alguem tem algum norte pra esse defeito ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que vc descreveu acredito que não seja isso, mas vale a pena vc verificar o botão power, teste ele se ele não esta com o circuito fechado como se estivesse continuamente sendo pressionado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode ser a bateria,ou a linha ID dele está com impedância baixa,acusando algum componente com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cliente não quis esperar estava com muita pressa e respondendo ao amigo que deu a dica do flex power eu tinha testado depois e estava normal a bateria eu nao tinha pra testar iria tentar ver com amigos aqui da região mas como o cliente não quis esperar entreguei obg aos que deram uma ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.