Ir para conteúdo

Posts Recomendados

Boa noite , eu estou com um moto E6 plus na bancada , ele não carrega , já troquei conector , troquei a tela , por causa do flex e mesma assim não carrega ainda , mostra que esta carregando e não sobe carga , alguém já resolveu problema assim

Link para o post
Compartilhar em outros sites
  • 5 months later...

Olá, 

 

- Verifiquem a tensão no testpoint TP5711 (se não houver aprox 5v, o problema pode estar relacionado com frontal ou conector)

 

- Verificar circuito OVP U2600

- Verificar U2601

- Verificar U2501

 

*Nos itens acima, verificar as tensões de entrada e saída.* 

 

Postem resultados.

Bom reparo. 

 

 

Editado por Guilherme Alcântara
Link para o post
Compartilhar em outros sites
Em 28/04/2020 em 01:13, Guicell disse:

Boa noite , eu estou com um moto E6 plus na bancada , ele não carrega , já troquei conector , troquei a tela , por causa do flex e mesma assim não carrega ainda , mostra que esta carregando e não sobe carga , alguém já resolveu problema assim

Verifique se o test cqa está ativo..

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



×
×
  • Criar Novo...