Gccell

Moto G6 1925-3 - Não Carrega

Posts Recomendados

Peguei um moto g6 que aparece o seguinte erro: So carrega desligado e, se conectar o cabo com ele ligado, mostra o raio de carga porem não carrega e no momento que puxa o cabo usb ele apaga como se tivesse sem a bateria. Alguem tem alguma luz para me dar?

Editado por Paulo de Deus
Título Objetivo

Compartilhar este post


Link para o post
Compartilhar em outros sites

em  primeiro lugar ja troucou a bateria? em segundo verifique possivel oxidaçao na regiao do conector e do ci de carga

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia @Gccell,

Atente-se as regras, crie títulos objetivos e claros ao seu problema, isso facilita futuras pesquisas dentro do fórum.
http://www.clangsm.com.br/topic/394-regrastermos-de-uso-do-fórum/
 

10 .d) Escrever o título de maneira clara e objetiva, demonstrando nitidamente o problema que tem dúvidas.
Não serão aceitos tópicos com expressões como ''URGENTE, ''AJUDA'' ou sem modelo ou dúvida resumida no título. 
Exemplo de título ideal : XT1033 não carrega após molhar

Quanto ao seu problema, isso é característica de TestCQA ativo, faça o seguinte teste:
1 - abra o minimal adb e fastboot
2 - coloque seu telefone em modo fastboot e envie o seguinte comando: fastboot oem config bootmode ""  (envie com as aspas assim mesmo).

bom trabalho e poste resultados

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.