Posts Recomendados

BOA TARDE AMIGOS 

ESTOU COM 2 APARELHOS MOTO G6 PLAY 

E MOTO G 4 PLAY  SEM SOCESSO 

CQA TEST FAILL

Vou deixar uma dica simples, mas que muitos estão passando por isso e ainda não sabem a solução. O problema é o seguinte, após a remoção da conta Google / FRP remotamente, via motoservice, ou até via emmc em poucos casos, o aparelho fica em modo avião, modo CQA TESTE/ TESTE DE CQA, isso faz com que o aparelho fique sem sinal de rede e não complete qualquer ligação.

 

A solução é simples:

Use os comandos abaixo via Minimal ADB and Fastboot:


Fastboot erase modemst1
Fastboot erase modemst2


Após jogar os dois comandos, simplesmente baixa a ultima versão disponível no suporte Clan SOFT, no Clan SOFT sempre tem o ultimo patch para Motorola.
https://www.clansoft.net/dl/index.php?a=search&b=moto

 

 

Editado por Pablo Morais

Compartilhar este post


Link para o post
Compartilhar em outros sites

ate estes comandos seriam bom estar disponível no clan soft muitos usuários final conseguindo remover conta mas batendo cabeça no qça

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.