cellsantos

Moto G5 Plus - XT1683

Posts Recomendados

Olá,

Estou com XT1683 que não liga, NÃO teve contato com AGUÁ aparelho está zero

Segundo o cliente, o aparelho passou a noite carregando e quando ele foi liga-lo  no dia seguinte o mesmo não dava sinal nem no carregador

Abrimos o aparelho ele apresenta um curto assim que colocamos na fonte

Alguém teria uma solução ou o esquema elétrico dessa XT? 

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, o esquema elétrico tem no ClanSoft: 

https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=3172

Te sugiro deixar o aparelho conectado em curto na fonte e verificar qual área/componente aquece. Teste e poste resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um que teve o mesmo problema mais esse não apresenta nenhum curto na fonte ele chega a 0.7 mais não liga não tá aparecendo drive no Pc também abrir fiz limpeza e reflow mais até o momento nenhuma solução

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.