bergcelljp

XT 1925 não carrega!

Posts Recomendados

Segunda a tarde tentarei essa solução se der certo posto aqui 

Em 18/09/2019 em 01:21, D'zn Info-Cell disse:

Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa

 

s-l1600.jpg

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/09/2019 em 01:21, D'zn Info-Cell disse:

Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa

 

s-l1600.jpg

Quero te agradecer deu super certo aqui aparelho tá carregando de boa Dica super top muito obrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/09/2019 em 01:21, D'zn Info-Cell disse:

Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa

 

s-l1600.jpg

Deu certo aqui comigo, parabéns por ter descoberto o defeito, já estava pra trocar o C.I.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/09/2019 em 01:21, D'zn Info-Cell disse:

Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa

 

s-l1600.jpg

parabens, deu certo aqui tava batendo cabeça a 2 dias aqui kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/09/2019 em 01:21, D'zn Info-Cell disse:

Pra quem está com problemas do carregamento, aquele problema ao qual coloca o carregador o mesmo mostra o raio e depois a porcentagem   e fica somente neste loop e nao carrega, e quando ligado nao mostra carregando, segue uma dica marcada na foto a seguir, faça um jumper nos 2 polos onde marquei na placa

 

s-l1600.jpg

fiz o procedimento e deu certinho obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.