Posts Recomendados

Boa tarde.

Eu estou com um moto g4(xt1626) que não sai frp, estou desde as 13:00 com ele e nada, ele vai no motorola frp,pelo remote 1 ele tbm n vai.

tem como alguém me ajudar?

agradecido

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando eu conecto no pc ele só aparece q ta carregando, e pelo remote 1 quando eu coloco a conta ele reinicia

Compartilhar este post


Link para o post
Compartilhar em outros sites

e n é só com esse,já veio uns 5 g4 aqui e a gente não conseguiu resolver por causa disso

Compartilhar este post


Link para o post
Compartilhar em outros sites

mano tenta o seguinte, pelo motorola frp mesmo, você deixa seguir o procedimento até pedir para ativar a depuração. Quando pedir você fecha o motofrp e pelo próprio (CMD  fastboot) aparelho ligado msm, vc tenta esse comando:  

Código 1: adb devices

Código 2: adb shell content insert --uri content://settings/secure --bind name:s:user_setup_complete --bind value:s:1

 

O aparelho vai reinicar sem a conta e sem sinal ai vc liga ele em fastboot e passa esses comandos:

Fastboot oem fb_mode_set

Fastboot -w 
Fastboot oem fb_mode_clear
fastboot reboot

 Quando não consigo direto pelo procedimento padrão aqui faço assim.

Editado por reulison

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema é que ele nem chega em ativar a depuração usb,ai n tem como eu passar nenhum comando nele

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/09/2018 em 16:45, reulison disse:

mano tenta o seguinte, pelo motorola frp mesmo, você deixa seguir o procedimento até pedir para ativar a depuração. Quando pedir você fecha o motofrp e pelo próprio (CMD  fastboot) aparelho ligado msm, vc tenta esse comando:  

Código 1: adb devices

Código 2: adb shell content insert --uri content://settings/secure --bind name:s:user_setup_complete --bind value:s:1

 

O aparelho vai reinicar sem a conta e sem sinal ai vc liga ele em fastboot e passa esses comandos:

Fastboot oem fb_mode_set

Fastboot -w 
Fastboot oem fb_mode_clear
fastboot reboot

 Quando não consigo direto pelo procedimento padrão aqui faço assim.

eu estou com um moto g6 plus , na hora da depuraçao usb no motorola frp nao aparece a opçao de depuraçao no cel , sera que se eu fizer isso funciona ?  no programa aparece tudo certinho ate depuraçao usb , mas na depuraçao usb no cel nao aparece 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/09/2018 em 17:28, edvaal disse:

o problema é que ele nem chega em ativar a depuração usb,ai n tem como eu passar nenhum comando nele

https://www.clansoft.net/dl/index.php?a=downloads&b=file&id=2835

Utilize este programa, no momento está funcionando perfeitamente em todos aparelhos que tive na assistência 

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, Guiijovem disse:

eu estou com um moto g6 plus , na hora da depuraçao usb no motorola frp nao aparece a opçao de depuraçao no cel , sera que se eu fizer isso funciona ?  no programa aparece tudo certinho ate depuraçao usb , mas na depuraçao usb no cel nao aparece 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/09/2018 em 17:28, edvaal disse:

o problema é que ele nem chega em ativar a depuração usb,ai n tem como eu passar nenhum comando nele

Cara, tenta um hard reset e depois que inicia coloca em fastboot e tenta fazer o procedimento de frp denovo, peguei vários aqui que não aparecia a opção pra ativa a depuração usb, ai eu fiz hard reset novamente e depois do hard reset a opção de ativar a depuração usb apareceu em todos e removeu certinho o frp, tenta ai e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eh pelo jeito na ultima atualizacao deu esse b.o de nao reconhecer o cabo usb, pelo jeito vou ter q fazer pela medusa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Conteúdo Similar

    • Por Guilherme Alcântara
      Segue abaixo a solução para o modelo XT1924-4.
       
      A resolução pode servir para os seguintes defeitos:
      - Não regula o brilho da tela;
      - Somente acende a luz de fundo;
      - Não apresenta imagem;
      - Ao apagar a tela, só volta a apresentar imagem se reiniciar. 
       
      Trocar  VD0601 e L0603
       
      O defeito de apagar a tela e só voltar quando reinicia é solucionado fazendo o reballing do ic  U0501.
       
      Segue abaixo a imagem indicando a localização de todos os componentes.
       
       

       
      Download do Layout, este serve somente para o modelo XT1924-4, demais variantes do modelo o layout da placa é diferente.
      Layout XT1924-4.pdf
       
      Testado por: @Junior Vasconcelos
       
      Se houver dúvidas estou a disposição.
      Obrigado e bons reparos.
       
       
    • Por Gustavo Elite Cell
      Olá. Gostaria de saber como trocar os autofalantes do celular modelo XT1926-8, um Moto G6 Plus
      Quem puder ajudar, agradeço
    • Por Guilherme Alcântara
      Olá a todos, creio que muitos de vocês já se depararam com o defeito do "Rádio Desativado" nos aparelhos da Motorola que deixa os mesmos sem sinal de operadora. 
      Devido a isso, hoje venho aqui deixar uma possível análise e solução para o problema para o modelo XT1672.
      Partindo do princípio que vou explicar nesse tópico é possível resolver alguns outros modelos.
       
      Primeiramente, para saber se o aparelho apresenta o defeito de rádio desativado devemos ir ao discador de chamadas e discar o seguinte código *#*#4636#*#*
      Um janela com a "Informações do Telefone" abrirá como na imagem abaixo.
       

       
      Se na opção Serviço de voz mostrar  Rádio Desativado. significa que existe uma falha no rádio do aparelho, podendo ser ela de software ou de hardware.
       
      Bom, vamos partir para os testes de hardware. 
      A falha rádio desativado quando se trata de hardware acontece pois os amplificadores de potência do circuito de RF não estão sendo reconhecidos e podem ser por alguns motivos.
      sendo alguns deles: 
       - Solda fria, causada por queda ou empenamento.
      - Oxidação.
      - Curto na alimentação dos amplificadores.
      - Falha dos amplificadores. 
       
      Então primeiro, Testar C2612 e C2710. Nesse teste será possível saber se há curto na linha de alimentação VPH_POWER dos componentes PA2701 e FEM2601. Quase sempre, os dois ficam em curto juntos.
      Se no teste houver curto nos capacitores, podemos partir para o início da alimentação dos mesmos, como indicado na imagem abaixo. 
       

       
      Na imagem acima, teremos 3 capacitores e uma bobina, será necessário verificar TODOS eles para que encontremos o princípio do curto que na maioria das vezes são um dos capacitores.
      Após encontrar o componente em curto o problema de Radio Desativado com curto  possivelmente será resolvido.
       
      Agora vamos para a solução sem curto. Se nos testes dos capacitores  C2612 e C2710 Não houver curto, Ressoldar PA2701 e FEM2601 e os componentes ao seu redor.
      Se mesmo após a ressolda, não obtiver resultados, Trocar PA2701 e FEM2601.
       
      Em muitos casos a ausência de componentes no setor RF também ocasiona o defeito RADIO DESATIVADO. Somente com uma inspeção visual ou comparação com o layout da placa é possível identificar  a falta dos componentes.
       
      Layout Moto G5 XT1672.pdf
       
      Deixei esse tópico explicado desde como identificar a falha até a possível solução pois acho que existem muitos técnicos iniciantes que precisam da primeira parte.
      Desde já agradeço a todos e peço que se houver algo a acrescentar que comentem abaixo.
      Em caso de dúvidas estarei a disposição.
       
       
       
       
    • Por Veriinho
      Boa noite,
       
      Tenho um Xiaomi Redmi 7 que está com FRP. Na tela só aparece para colocar a senha do Wireless, retirando isso só aparece um cadeado e o nome This Device is locked. Possuo a UFI e a UMT, tentei fazer só que resultados sem sucesso. Tentei fazer pelo programa MiFlash que tem como tirar a conta. Mas também está dando erro... Alguém pode me ajudar?



    • Por Marknho
      Bom dia amigos. Entrou um Moto G7 para fazer desbloqueio de conta. Quero apenas uma informação. Tem como desbloquear a conta sem uso de box ou doungle? Obrigado pela atenção. Deus os abençoe!
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.