Boogiecel

Conta google moto g5 xt1672

Posts Recomendados

Bom dia. Entrou pela segunda vez um moto g5 de uma cliente que esqueceu a senha entrou na loja, 1° vez que ela veio eu tirei a conta de boa, mas dessa vez não estou conseguindo lembrando que é o mesmo aparelho. Usando o remote ou o frp eu tenho mesmo resultado, na hora de por a conta do google ele reinicia e volta do mesmo ponto. Via pc é ainda pior, pois a única coisa que aparece quando conecto é usb conected. Já usei  Blankflash , motorola FRP e o resultado é sempre o mesmo. "wait for device".

PS: Da 1° vez ele não dava choque na parte de trás, agora dá.

Alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Clicerio Domingos disse:

Tente o procedimento pela UMT. Faço sempre com ela é nunca tive problema com esse modelo.

Vou baixar aqui, nunca precisei usar!!!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
30 minutos atrás, Dr.Software disse:

Reinstala o driver e depois reinicie o pc e da um hard reset no aparelho e poste resultados

Vou tentar antes de usar umt.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Claudio Neto disse:

UMT é uma box amigo.

Sim tem uma na loja que eu presto serviço. Mas não tem os programas, tá lá largada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Boogiecel disse:

Sim tem uma na loja que eu presto serviço. Mas não tem os programas, tá lá largada.

ah blz entao

Compartilhar este post


Link para o post
Compartilhar em outros sites
49 minutos atrás, Dr.Software disse:

Reinstala o driver e depois reinicie o pc e da um hard reset no aparelho e poste resultados

Nada feito!

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, Claudio Neto disse:

ah blz entao

A loja mudou de dono a 2 semanas, e como eu trabalho em casa eles que trazem e buscam os aparelhos, e o ex dono vendeu ela antes de sair. :40_rage:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 11/06/2018 em 11:05, Clicerio Domingos disse:

Tente o procedimento pela UMT. Faço sempre com ela é nunca tive problema com esse modelo.

Nada feito. Mandei na loja de um amigo, na box nao reconhece pelo fato de nao passar dados pelo usb. Foi trocado a placa do conector e o flex do lcd q faz a ligação com a placa lógica. Mas sem sucesso. Ao que parece o problema é na placa lógica. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 11/06/2018 em 11:25, jbcelular disse:

se tiver a uni vai tranquilo

Nada feito. Mandei na loja de um amigo, na box nao reconhece pelo fato de nao passar dados pelo usb. Foi trocado a placa do conector e o flex do lcd q faz a ligação com a placa lógica. Mas sem sucesso. Ao que parece o problema é na placa lógica. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.