Ir para conteúdo
  1. Ary Braga

    Ary Braga

  • Conteúdo Similar

    • Por wallacepinheiro
      Boa tarde, estou com um Samsung A7 2018 o mesmo caiu na água, já foi feito uma desoxidação na placa e aparentemente funcionando normal, só que nem wi-fi, sinal de rede e bluetooth estão ativando. Reparei na placa que um componente está faltando mais não sei qual é, alguém tem alguma informação sobre ? 
    • Por Beatriz Vasques Ferreira
      O tablet sm-p601 chegou aqui na assistência sem imagem, mas liga normal. Acontece que quando abri, fpc (flat) que é fixo na placa estava quebrado o botão de pressão. Já testei a tela é persiste o defeito. Preciso dessa peça e não encontro em.lugar nenhum. Na aliexpress já procurei e não encontro. Alguém pode me fornecer? Pode ser usado. São 45pinos.


    • Por Marcelopro123
      pessoal estou com um J2 prime quando ele chegou aqui ele estava ligando normalmente pois o cliente falou que estava descarregando rapido e o aparelho estava esquentando
      depois de fazer uma analize vi que o problema era no PMIC que estava dando 95mah desligado depois que fiz a remoçao deste CI como estava resinado arranquei um dos pads do CI,mas nao sei se é pad NC (nenhum contato) e depois disso esta acontecendo este problema que quando aperta o power da consumo e depois zera.
    • Por herculesinfortec
      Boa Tarde amigos! Estou com uma placa mae de notebook Dell (BAL60 LA-D871P REV:1.0 A00) que eu estava usando o note na bateria normalmente, a bateria estava com 15% de carga eu liguei a tomada de força, na hora que pluguei o note desligou e não liga mais fiz vários teste como a fonte, o power jack, liguei a placa sozinha e nada. testei alguns componentes e  me parece em curto por toda placa. No detalhe assinalado na fotos mostra areas que testei com multímetro e esta tudo em curto. No meu caso aqui sou um técnico só de na área mais de shoftware  na parte eletrônica não tenho um conhecimento mais apurado e estas placas eu tento consertar mais para meu uso mesmo . Fico grato sem alguém tiver conhecimento deste tipo de problema puder me dar uma dica dos prováveis componentes que pode causar este curto. Obrigado




    • Por hallcell
      bom dia amigos, chegou um zenfone 4 self na minha assistência com o led vermelho piscando quando coloca no carregador, a placa estava toda oxidada fiz a desoxidação, coloco na fonte da um consumo de 0,2. quando pressiono o power da no máximo 0,5 e trava.  de inicio verifiquei bateria, depois o conector de carga, e nada resolveu, ressoldei o CI de carga tbm e continua do mesmo jeito, alguma dica?
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...