Júnior mello

[Resolvido] J500M não passa rom (qualcom secureboot)

Posts Recomendados

1 hora atrás, Anderson Vieira disse:

estou com um pé atrás pq ele apresenta as mesma informações do j5 no modo download

Compartilhar este post


Link para o post
Compartilhar em outros sites
52 minutos atrás, Júnior mello disse:

estou com um pé atrás pq ele apresenta as mesma informações do j5 no modo download

Mas testa pra ver amigo,use a z3x ou octoplus pra rodar ela

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Anderson Vieira disse:

Mas testa pra ver amigo,use a z3x ou octoplus pra rodar ela

SENHORES podem dar como resolvido esse tópico, a solução é entra no modo recovery e la vai ter na parte superior  a rom que está no aparelho no caso do meu era ( LMY48B.J500MUBU1AOH6 ) achei a rom baixei e passei e o aparelho enfim ligou normalmente! agora estou indo resolver o s7 edge do outro cliente!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Conteúdo Similar

    • Por Marknho
      Olá amigos, boa tarde. Eu sou muito iniciante em parte de esquema elétrico e placa. Estou com um J5 em minha bancada, e eu já fiz a troca do conector. Mas, foi sem sucesso. Eu baixei o esquema elétrico e segui o passo-a-passo da parte do carregamento. Todos os componentes mencionados, estão com a voltagem certa. A minha duvida, é, se eu trocar o componente UCP3000, ele retorna a subir carga. Vou deixar as imagens do mesmo anexadas aqui para que eu conclua essa dúvida. Desde já, eu agradeço! 


    • Por andretti
      estou com um j500m que quando você liga ele aparece um erro em vermelho no canto superior esquerdo escrito "odin:flash read failure" ja tentei passar vários roms e todas estão dando fail nunca peguei um caso desses, alguem sabe como resolver esse problema ?? 

    • Por joao roque da silva neto
      ALGUEM PODE ME ENCINAR PROCEDIMENTO REPARO DE IMEI J500M COM A Z3X?
    • Por SARTEL ELETRONICOS
      Boa tarde. 
       
      Possuo este atc na bancada. Ja troquei o painel e constatei que o problema é na placa. O mesmo aparece display, mas não funciona o touch.
       
      Problema na placa. Vendo o manual técnico estou a procura do touch manager. Alguem ja enfrentou este problema? 
       
      Enfim: Estou em duvida de qual IC 5001 ou U4004.
       
      Se alguem enfrentou algum problema parecido e puder ajudar agradeceria.
    • Por mequiichaw
      Boa tarde,
      Estou com um galaxy J5 (SM-J500M) que reconhece o sinal de todas as operadoras, informa que o 4g está ativo, porem ao fazer ligações ele demora muito na tela de discagem entao o sinal desaparece sinalizando com o circulo com um traço no meio, encerra a ligação e volta a dar sinal e isso nos dois cartões SIM.
      já atualizei pro android 6.0.1, já fiz o downgrade para o 5.1.1, instalei um certificado novo e nada surgiu efeito.
      alguem já pegou algum problema parecido e pode me dar alguma sugestão?
       
      Uso como ferramenta a z3x Box.
       
      Obrigado.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.