Pesquisar na Comunidade

Mostrando resultados para as tags ''tela apagada''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 2 registros

  1. Boa tarde pessoal. Então vamos lá entrou hoje em minha assistência técnica um moto g5 para troca do frontal pois o mesmo estava com um trincado na tela, e o cliente relatou que as vezes a tela apaga por completo mas o celular continua ligado. Diz ele que isso ocorre enquanto está em ligações e em momentos aleatórios. Como a tela estava muito danificada achei que poderia ser somente algum problema com o display quebrado. Efetuei a troca do mesmo e ao ligar o celular na fonte de bancada, a amperagem sobe mas não dá imagem. Achei que poderia ser o diodo que controla a backlight do aparelho, aquele a baixo do conector do display. Efetuei a troca e nada novamente. Ao testar e conectar o display antigo o mesmo funciona normalmente. Testei outro display novo e nada também. Fiz o seguinte, liguei o aparelho com o display antigo e depois de ligado conectei o display novo, e para minha surpresa, funciona normalmente. Alguém sabe qual pode ser esse problema?
  2. bom dia amigos, estou em minha assistencia um moto g1, que não manda luz para a tela, obs: manda imagens... alguma solução? aparelho funciona normal...