Pesquisar na Comunidade

Mostrando resultados para as tags ''quantum q5''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 1 registro

  1. Estou com um Quantum MUV Pro Q5 16GB que esta somente em tela escura, ele esta reconhecendo como uma porta COM: MTK USB Port com ou sem bateria. Já tentei instalar a ROM pelo SP_Flash_Tool_v5.1628_Win com uma ROM que achei na internet contendo somente boot.img, recovery.img, system.img e Q5_scatter.txt e tbm pela ROM fornecida na clan SOFT que faz a instalação automaticamente, porem ele não reconhece! Tentei tbm extrair a ROM do instalador automático e jogar no SP Flash Tool e esta dando o mesmo erro que a ROM simples: ******************************************************************************************************** BROM ERRO : S_DL_GET_DROM_SETTING_FAIL (0X13BE) [EMI] Obtain DRAM Failed! [HINT]: Please check your load matches to your target which is to be downloaded. ******************************************************************************************************** Alguém tem uma sugestão de como resolver este problema?