Pesquisar na Comunidade

Mostrando resultados para as tags ''motorola''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
    • Suporte, Informações e Atualizações para Box e Dongles
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 187 registros

  1. Bom dia, estou com um moto g2 que liga funciona normalmente, mas as vezes entra em stand by e não sai! Recebe ligação, porem não ascende mais o display! Alguém já resolveu algum problema desse?
  2. Bom dia amigos. Estou com um moto g 2 XT1068 aqui na assistência, com o seguinte problema: -Travado na logo da motorola. Realizamos o seguinte procedimento: -Tentamos instalar o recovery, e vimos que o bootloader estava travado. -Ao tentarmos desbloquea-lo no recebemos a seguinte mensagem no site da motorola "your device does not qualify for bootloader unclocking". *Nunca peguemos nenhum com esta mensagem. O que fazer agora?
  3. Gente socorro, estou como um Moto G Xt1036 e não encontro essa Stock Rom em lugar nem uma, alguém tem ai? já instalei outras Rom mais fica com defeito...
  4. Olá amigos do Fórum. Faz muito tempo que peguei um Motorola Moto X2 XT1097 para troca do vidro, já que o mesmo estava danificado. Foi feito o reparo, colagem 100% com cola UV, testado e aprovado pelo cliente. Porém o mesmo retornou a assistência cerca de 3 semanas depois de retirado, o cliente reportou que o aparelho não estava carregando, não ligava mais. Como de costume, como os colegas sabem as vezes os aparelhos esgotam a carga da bateria e "morrem", procedi para fazer a reativação da bateria; o aparelho ligou, com uns 5%, coloquei pra carregar com o carregador original do Moto X2 e chegou a 100%. Após entregue o cliente voltou 2 dias depois dizendo que não estava carregando, ao repetir o processo constatei que a indicação de bateria não passava de 1%, as vezes ficava com 60%, mas mesmo que ficasse em 1%, conseguia ficar 3 DIAS LIGADO! Ou seja, provavelmente ele encheu os 100% da bateria mas não "mostra" para o sistema, fica em 1%... Já verifiquei conector, está ok, comprei uma bateria nova, não resolveu, a bateria dele em outro Motorola carrega normalmente. Pensei poder ser uma falha de software, fiz um hard reset e não resolveu. Alguém tem alguma ideia do que pode ser? O Cliente alega que foi causado por nossa assistência, e ta exigindo o conserto ou um aparelho novo....
  5. Compro placa moto x play xt1563 morta, preciso só do conector do lcd, pode mandar mensagem no MP
  6. Boa tarde amigos, realizei a troca de um frontal do moto G2, xt1069 hoje. Após a troca do mesmo, o auto falante principal ficou com ruídos, tanto o inferior quanto o superior. O que pode ser? Desde já agradeço a todos.
  7. E aí galera, tudo bem? Preciso de uma ajuda aqui, chegou um cliente na loja com arquivos totalmente corrompidos... resumindo, desbloquiei o bootloader, instalei outra rom nele (falcon) e aí funcionou belezinha, até o aparelho pedir a att para versão mais nova, fui lá atualizei e quando terminou a att ele NÃO LIGOU MAIS!! Não faz nada, só reconhece o processador quando concetado cabo USB no computador. SÓ!!! Alguém poderia me dar uma luz do que posso fazer? Já tentei várias coisas mas não resolveu.
  8. Boa tarde, pela primeira vez entrou na minha assistência um atc moto X2 para troca do frontal, mas na hora de descolar a tampa acabei pegando um flex próximo a bateria e gostaria de saber no que afeta isso ter ocorrido. Estou má dando também a foto para terem uma noção e me ajudar. Obrigado
  9. Olá, recebi vários aparelhos da Motorola com o mesmo defeito e vi no fórum da Motorola que muitos usuários estão passando por esse mesmo problema. O aparelho se reinicia e volta sem senha, não desce a barra de notificações (ajuste de brilho, wifi, etc.), mas o problema maior é que eles efetuam, mas não recebem chamadas, dentre outros. Já passei flash, fiz downgrade, troquei flex do slot de SIM (no caso de um Moto G2) e a única opção que resolveu para alguns do fórum da Motorola foi coloca ele no modo de usuário "Convidado", porém comigo não funcionou. Há quem diga que isso aconteceu apenas após a atualização pra 6.0, peguei um X Play que pediu pra atualizar pra 6.1, pensei que resolveria mas nada de acontecer. Alguém já conseguiu resolver isso?
  10. OLÁ AMIGOS, BOM DIA. ESTOU COM UM APARELHO AQUI XT 1069 ELE QUANDO INICIA APARECE MENSAGENS DE ERRO ( O CONFIGURAR PAROU, O GOOGLE PAROU , ETC... ) JÁ RODEI DIVERSAS FIRMWARE NELE DE MODELOS DIFERENTES E ELE SEMPRE VOLTA COM A MESMA CONFIGURAÇÃO COMO SE NÃO ESTIVESSE JOGADO ALGUMA ROOM NELE. COM CERTEZA É VÍRUS NO APARELHO, ELE ENTRA EM MODO RECOVERY NORMALMENTE, O BOOTLOADER EU DESBLOQUIEI MAS NADA ESTÁ ADIANTANDO. OBS: TENTEI RODAR VIA RSD LITE, MFASTBOOT + ADB E NADA.
  11. Boa noite amigos GSM, estou com um g1 xt1032 e não consigo iniciar ele. Vou postar os passos que fiz para ficar mais fácil. 1 - Eu deixei o bootloader unlock 2 - Rodei a firmware xt 1032 4.4.4, a 5.0.2 e a 4.4.2 Notei que em ambas as versoes apareciam os erros: hab check failed for boot, hab check failed for recovery O que pode ser ? Em um outro aparelho xt1032 ele acontece a mesma coisa, só que não sai da tela do bootloader e quando sai , aparece uma tela azul e o aparelho desliga.
  12. Estou precisando do esquema elétrico do Motorola XT918. Chegou este aparelho para reparo. Ele sofreu uma queda que trincou a carcaça e arrancou o botão power da placa. Junto com o botão, parte da trilha também foi arrancada (pontos 1,2 e 3 da imagem). Pelo que observei, os pontos 1 e 2 são terra e usados apenas para firmar o botão na placa. O 3 acredito que seja a entrada de carga. O 4 é o terra e o 5 é a saída da carga para alimentar a placa. Eu preciso saber de onde eu poderei buscar um jumper para substituir a trilha 3, já que não tenho certeza de que este seja mesmo o ponto de entrada. Se alguém puder ajudar-me.
  13. Bom dia, boa trade, boa noite caros amigos estou com um moto g (1ªG) xt1033 16gb (aparelho liga normalmente, não foi molhado, caiu troquei a frontal, C/carga normal) que esta apresentando os seguintes defeitos erro de android , com isso fiz Hard reset só que ai vem outro defeito simplesmente não formata no hard reset, sendo assim desbloqueei o bootload, fiz um software via adbfastboot (mfastboot) o aparelho simplesmente continua na mesma maneira não aceita o software não corrige o erro no android !! nunca peguei um moto g assim, caso tenham um solução para o meu probleminha, Agradeço desde já !!!
  14. Bom dia à todos! Tenho um Moto E (XT1025), fiz uma atualização do seu android, para a versão 4.4.4, após ter feito esta atualização, meu wifi não conecta mais e nem reconhece o CHIP, preciso de uma ajuda imediatamente, uso para trabalho. Agradeço à atenção!
  15. Bom dia, sou novo aqui nesse fórum, não sei se é por aqui que eu faço esse pedido mas por favor me ajudem,meu celular é um motorola nextel xt605, preciso da Stock Rom BRASIL para ele, pois ele está brickado depois de um master reset e quando fui instalar a unca rom que achei que era do méxico via RSD lite não resultou em nad, continua travado na tela M de motorola, deiei o celular ligado mais de 2 hrs pra ver se iria sair e não saiu, creio eu que com uma firmware do brasil esse problema se resolva, pois acho que a do méxico por mais que seja o mesmo aparelho deve ter tido alguma incompatibilidade Por favor me ajudem,Obrigado
  16. Galera, acabei fazendo um hard reset num moto E2 só que ele ficou parado na tela inicial da Motorola. Passando então XT1021_CONDOR_RETBR_5.1_LPC23.13-34.2_cid12_CFC, o programa dá FAILED e no celular aparece somente ''version downgraded for boot'', como se eu estivesse tentando passar uma flash mais baixa do que a atual. Pergunta: Alguém sabe uma versão via fastboot 6.0? Por que ele está reclamando que estou passando uma menor sendo que (acho) não há uma versão maior para xt1021?
  17. Galera to com um moto x 1 aqui que só fica em looping na mensagem de bootloader unlocked. Meu cliente tentou colocar alguma rom customizada e agora so fica em looping. Ja fiz flash de varias firmwares e o mesmo continua.
  18. Peguei o Celular de uma cliente a pouco tempo, seu defeito é: Aparelho esta ligado, faz barulho, responde ao toque porem. Não aparece imagem e somente fica com a tela clara quando esta ligado, sinalizando o backlight (leds do lcd) estarem ligados porem o display não faz a imagem. Testei outra frontal no aparelho mas o defeito persiste, tenho certeza que o defeito se origina na placa mas o problema é saber onde reparar esse defeito.. Alguém já passou por esse problema e que conseguiu resolver? grato desde já..
  19. TENHO UM MOTO G XT1040 E ELE TRAVA QUANDO VAI INICIAR O SISTEMA OPERACIONAL, FICA TRAVADO NA LOGOMARCA DA MOTOROLA ALGUÉM PODERIA ME AJUDAR???? OBRIGADO
  20. Ola amigos, bom dia a todos! Um amigo meu trouxe um tablet MZ608 da Motorola que não estava carregando para eu consertar, quando abri ele, vi que já havia, tentado reparar o conector micro usb e que o mesmo só tinha 1 trilha funcionando, as demais estão ilhadas. Gostaria da ajuda de vocês para tentar fazer um algum jump para que ele possa pelo menos voltar a carregar. Segue foto em anexo. Aqui tem o link direto para visualizar a imagem:
  21. gente eu estou tendo problemas ao atualizar um moto g 2 xt1068, eu já desbloqueei a bootloader do moto g, eu faco via comandos do fastboot, todos os arquivos dao ok de instalado, mas quando o aparelho reinicia esta do mesmo jeito, nao atualizou, ta travado na senha e com os arquivos, e ao tentar fazer o reset pelo recovery da failed no wipe data, alguem ja passou por isso? e se passou poderia dar-me uma luz?
  22. Olá, boa noite a todos! Primeiramente vou me desculpando caso esta questão já tenha sido tratada em outro tópico, pois não encontrei nada relacionado. Vamos lá. Estou com um Moto G3 (XT1543) 1GB e após atualizá-lo para a versão 6 do android, ele não inicia mais. A atualização foi feita pelo Wifi, normalmente e depois que ele reiniciou, não sai mais da tela da motorola, ficando em loop infinito. - Já tentei reinstalar a ROM da versão 6, porém o problema continua; - Já tentei voltar para a 5.1.1, porém ele não aceita e dá "invalid piv signed system image" em lilás nos logs do bootloader; - Já tentei entrar no Recovery Mode para limpar cache etc, porém ele não entra e volta a cair na tela da motorola em loop infinito; - Já tentei ROMS aqui do site, da stockrom.net e desde endereço: http://www.planetade...xt15432015.html (Desculpe caso não seja permitido divulgar links), porém sem sucesso; Já enviei para garantia, porém eles não aceitaram já que o aparelho passou por uma manutenção (fora da autorizada) pelo antigo dono para troca do display que quebrou. Alguém tem uma solução para este problema? Agradeço desde já!
  23. Quando tento entrar no modo recovery (botão volume pra cima + home + power), automaticamente ele entra em modo download. Já entrei em diversos sites, baixei a stock rom original pelo site da samsung e mesmo assim não consigo porque dá erro.. Alguém sabe como me ajudar? Não encontro artigos falando sobre o Gran Prime Duos coloquei uma senha padrão e não consigo tirar pq eu esqueci e não tem como dar hard reset
  24. Olá pessoal do Clan gsm, bom já tem um tempo que veme acontecendo esse problema no meu celular, começou depois que eu atualizei para o 5.1.1 ( uma versão antes do 6.0) que eu simplesmente não recebo mais ligação e nem SMS. Já consultei o imei e não está na black list, já resetei, troquei de firmware, já coloquei ROMs modificadas e outras coisas e nada repara esse bug, eu tenho impressão que o problema é na baseband do celular.Enfim, eu espero que vocês possam me ajudar com isso. Obrigado !!!