Pesquisar na Comunidade

Mostrando resultados para as tags ''motorola''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 201 registros

  1. Gostaria de saber se a Dongle UMT PRO FAZ IMEI ZERADO NO MOTO G5S?
  2. Boa tarde entrou na minha assistência um aparelho Motorola moto c plus, segundo o cliente o aparelho caiu e parou de ligar. Antes de abri-lo fiz o teste da fonte de banca e o mesmo não ligou, acusava 0 04 de amperagem ao pressionar a Power. Após abri-lo identifiquei 2 componentes danificados, sendo que 1 deles está rompido na placa e o outro só trincado. Gostaria de saber se existe um possível jumper para recuperar a placa do cliente. Desde já agradeço.
  3. Caros colegas, estou tendo um grave problema com um Motorola One Vision. Ele fica travado na logo "android one" de inicialização e não desliga, todas as vezes que faço os comandos power ou power + vol, ele simplesmente reinicia, só desliga quando a bateria acaba. Em anexo envio a foto do problema, ele não sai dessa tela. Alguém já passou por isso? Já conseguiram resolver? Agradeço muito, caros colegas.
  4. Olá amigos,tenho um cliente em minha assistência técnica ele quer fazer o desbloqueio do celular do irmão que faleceu,queria saber se tem algum procedimento pra fazer esse desbloqueio da senha, o aparelho é da Motorola Moto C desde já agradeço.
  5. Pessoal em fastboot aparelho entra normal, passa ROM pela UMT ou pelo CMD tranquilo porem quando inicia da seguinte erro: No bootable A/B slot Failed to boot linux, falling Back to fastboot fastboot reason: Fall Through from normal boot mode Andei pesquisando dando um getvar all realmente existe slot de boot slot A e slot B alguém saberia setar o slot correto para normalizar o boot ? agradeço a ajuda dos amigos !!!!
  6. Salve companheiros, Estou quebrando a cabeça com um motorola: e4 plus xt1773. Segundo o cliente, o aparelho estava funcionando normal até a troca do conector de carga (substituição da placa inferior), após a realizada a troca, o aparelho não funciona o touchscreen em nenhuma área da tela, já troquei a tela e nada. Estou com o esquema elétrico dele na bancada e realizando algumas análises. Caso alguém tenha uma solução, agradeço desde já.
  7. Boa tarde pessoal! Estou com um G7 Power na assistência com o conector de carga quebrado, foi feito a troca da placa do conector do mesmo. E não voltou a carregar, testei outra placa mesma coisa, testei a 3 placa só para desencargo mesma coisa. Então coloquei o multímetro em continuidade usei um cabo tipo C que tenho aqui cortado. Prendi uma ponta no negativo e fui testando até o conector da bateria o negativo chega normal. Refiz o mesmo processo com o positivo mas não chega. Aí retirei a placa e testei direto no cabo flex conexão por conexão do cabo flex que vai da placa do conector até a placa mãe. O negativo normal, positivo não. Aí testei do conector da bateria até o conector flex da placa mãe. O positivo não chega. A continuidade do multímetro não apita. Alguém sabe o que pode está interrompendo a corrente do positivo? Para não tá chegando na bateria. Estou colocando o vídeo do teste de continuidade VID-20200122-WA0048.mp4
  8. Estou com um moto x4 muito novo , sem nenhuma marca de uso Porem ele não liga , chega a aparecer o logo da motorola e logo em seguida ele desliga Coloquei pra carregar e ele só fica no raio, não aparece nem a Bateria Já cheguei a dar choque na Bateria e não adiantou me ajudem
  9. boa tarde pessoal, estou com um aparelho (moto x4), o cliente alega que o celular fica normal, e quando e conectado ao carregador ele começa a carregar e depois para, o que vocês acham que pode estar acontecendo?
  10. Boa tarde, estou tentando fazer um downgrade nesse xt1792, mas ele não permite, pq não tem o bootloader desbloqueado. Porém estou tentando desbloquear, mas ele não ativa a opção "desbloqueio OEM", já conectei ele na internet, mas mesmo assim ele não permite ativar a opção de desbloqueo OEM, poderia dar certo colocando um chip, mas ele não reconhece o chip pq sua baseband está null... Agora não sei por onde começar, todas as firmware que tem no clansoft eu já tentei instalar, mas ele não aceita. Preciso reparar a baseband dele, mas não sei como fazer, se alguém souber alguma solução manda aí, valeu.
  11. Ola pessoal, sou novo aqui no forum e não sei se estou postando na area correta. Ocorre o seguinte: Estou com um Motorola One aqui na bancada e o aparelho ao colocar pra carregar aparece o raio e em seguida um desenho da bateria com um ponto de interrogação. O aparelho liga se a bateria está com carga porém a porcentagem fica 0% e com desenho de exclamação. Ja troquei bateria, conector de carga, testei outros carregadores, ressoldei o conector da bateria e nada deu resultado. Ja fiz análise do esquema eletrico e os resistores de ID e Linha Térmica estão todos com os valores corretos. Alguém poderia me ajudar?
  12. Preciso que o meu moto G5 Plus seja reconhecido no windows com serial (porta COM) desligado. Tenho um moto E e assim que desligo ele e conecto no Windows já ativa a porta COM(numero) mais esse Moto G5 Plus não ativa. Ele está ligando normal (entra em modo fastboot, adb), preciso fazer uma reprogramação nele usando o QPST mais como não está reconhecendo não há como usar. Detalhes ele ativa em a QC Dialog só em modo BP Tools, porém como o aparelho está em uso o QPST Server (modo download) não aceita restaurar o backup do arquivo QCN creio que por que o Android está usando o sistema. Modelo: XT1683 Alguma sugestão?
  13. Olá a todos, hoje venho trazer uma possível solução para o modelo moto g6 play XT1922 fechando curto ao conectar o carregador. Característica do defeito: Ao conectar o carregador o aparelho fecha curto e desarma. Primeiramente testar: - Conector de carga; - Flex que liga a Main Board e Sub Board; - Bateria; Se após os testes o problema persistir, verificar U1902 (indicado na imagem abaixo). O componente U1902 trata-se de um circuito de proteção contra descarga eletrostática que pode ser causada por carregadores com defeito, carregadores paralelos ou veiculares. Nessa situação o cliente tratava-se de um taxista, oque leva a crer que o mesmo sofreu uma descarga pelo uso de carregador veicular. (como indica a imagem abaixo) Apenas com a remoção do U1902 o problema é resolvido e o aparelho volta a carregar, porém é necessária a recolocação do mesmo para que caso aconteça uma nova descarga não prejudique o circuito de carga. Espero que tenha ajudado. Testado por: @Paulo de Deus Se houverem duvidas estou a disposição. Bons reparos! o/
  14. Segue abaixo a solução para o modelo XT1924-4. A resolução pode servir para os seguintes defeitos: - Não regula o brilho da tela; - Somente acende a luz de fundo; - Não apresenta imagem; - Ao apagar a tela, só volta a apresentar imagem se reiniciar. Trocar VD0601 e L0603 O defeito de apagar a tela e só voltar quando reinicia é solucionado fazendo o reballing do ic U0501. Segue abaixo a imagem indicando a localização de todos os componentes. Download do Layout, este serve somente para o modelo XT1924-4, demais variantes do modelo o layout da placa é diferente. Layout XT1924-4.pdf Testado por: @Junior Vasconcelos Se houver dúvidas estou a disposição. Obrigado e bons reparos.
  15. Olá. Gostaria de saber como trocar os autofalantes do celular modelo XT1926-8, um Moto G6 Plus Quem puder ajudar, agradeço
  16. Olá a todos, creio que muitos de vocês já se depararam com o defeito do "Rádio Desativado" nos aparelhos da Motorola que deixa os mesmos sem sinal de operadora. Devido a isso, hoje venho aqui deixar uma possível análise e solução para o problema para o modelo XT1672. Partindo do princípio que vou explicar nesse tópico é possível resolver alguns outros modelos. Primeiramente, para saber se o aparelho apresenta o defeito de rádio desativado devemos ir ao discador de chamadas e discar o seguinte código *#*#4636#*#* Um janela com a "Informações do Telefone" abrirá como na imagem abaixo. Se na opção Serviço de voz mostrar Rádio Desativado. significa que existe uma falha no rádio do aparelho, podendo ser ela de software ou de hardware. Bom, vamos partir para os testes de hardware. A falha rádio desativado quando se trata de hardware acontece pois os amplificadores de potência do circuito de RF não estão sendo reconhecidos e podem ser por alguns motivos. sendo alguns deles: - Solda fria, causada por queda ou empenamento. - Oxidação. - Curto na alimentação dos amplificadores. - Falha dos amplificadores. Então primeiro, Testar C2612 e C2710. Nesse teste será possível saber se há curto na linha de alimentação VPH_POWER dos componentes PA2701 e FEM2601. Quase sempre, os dois ficam em curto juntos. Se no teste houver curto nos capacitores, podemos partir para o início da alimentação dos mesmos, como indicado na imagem abaixo. Na imagem acima, teremos 3 capacitores e uma bobina, será necessário verificar TODOS eles para que encontremos o princípio do curto que na maioria das vezes são um dos capacitores. Após encontrar o componente em curto o problema de Radio Desativado com curto possivelmente será resolvido. Agora vamos para a solução sem curto. Se nos testes dos capacitores C2612 e C2710 Não houver curto, Ressoldar PA2701 e FEM2601 e os componentes ao seu redor. Se mesmo após a ressolda, não obtiver resultados, Trocar PA2701 e FEM2601. Em muitos casos a ausência de componentes no setor RF também ocasiona o defeito RADIO DESATIVADO. Somente com uma inspeção visual ou comparação com o layout da placa é possível identificar a falta dos componentes. Layout Moto G5 XT1672.pdf Deixei esse tópico explicado desde como identificar a falha até a possível solução pois acho que existem muitos técnicos iniciantes que precisam da primeira parte. Desde já agradeço a todos e peço que se houver algo a acrescentar que comentem abaixo. Em caso de dúvidas estarei a disposição.
  17. Recebi um Motorola (moto one)em minha assistência, Segundo o proprietário aparelho sofreu uma queda danificando o display do aparelho . Após a troca da frontal Original o aparelho não carregava ou seja não subia carga,foi trocado o conector e mesmo assim não funcionou,foi trocado também a placa completa com o conector e mesmo assim não obtive êxito Será que algum milagroso poderia me ajudar?
  18. Olá, boa noite! Essa é o meu primeiro post. Peguei um Moto X Play de um cliente que havia quebrado o celular. Troquei o display completo e botei pra carregar e nada. Dei choque na bateria e nada. Coloquei pra carregar em carregador de 5.1A por 2hr e nada também, então comprei outra bateria e botei pra carregar em carregador de 5.1A e nada ainda. Tentei forçar o reinicio segurando o botão home por 2 minutos seguidos e também tentei fazer hard reset e o celular parece morto. Coloquei para carregar e a bateria esquenta um pouco, tanto na bateria antiga quanto na nova que comprei. Alguém pode me ajudar a resolver esse problema?
  19. Bom dia amigos. Eu tenho um Moto G5S plus (XT1802), que não carrega ligado. Tenho que desligar o aparelho para dar carga nele. Poderiam me ajudar sobre? Agradeço, Deus os abençoe!
  20. Boa tarde Amigos estou com um moto e4 xt1760 na minha bancada que estava com o c.i de carregamento em curto, substitui o c.i por 3x, as 3x ele voltou a ligar,sumiu o curto porem na hora que ia conectar no carregador pra testar o carregamento ele entrava em curto novamente, ja troquei a placa de carregamento dele e o defeito persistiu, alguem poderia me ajudar?
  21. Bom dia, entrou em minha bancada um moto g6 play que quando coloca o chip com ele ligado ele reconhece o numero e tudo e quando ele da rede desliga e reinicia, se colocar o chip com ele desligado ele nem chega a ligar, verifiquei e descobri que é um curto no setor de rede, na controladora de rede, mas não sei aonde se encontra este tal componente que controla a rede, alguém saberia me confirmar se seria isso mesmo ou se tem mais algo que possa ser? ou aonde se encontra na placa este componente? obrigado a todos meus amigos de bancada.
  22. Pensei que a versão que eu tinha da firmware batia com a do Sistema, fiz flash pelo Moto Flash Tool e o aparelho não sai da tela de bootloader mais, tentei desbloquear o Bootloader mas ele só aceita com modo desenvolvedor. Tentei procurar em outros Sites uma versão que era igual ou superior a do aparelho mas nada de resolver. Tem alguma solução? o Erro que aparece é "ERROR: No bootimage found. Skip to fastboot" "Boot up failed"
  23. Bom Dia! Galera, to com um moto g2 se eu ligo o flex do sim ele não para de vibrar, porem liga e funciona normal, já troquei o flex, fiz limpeza, não tem nenhum oxidação a placa ta em perfeito estado, alguém já pegou algo assim?
  24. Estou com um Moto g6 plus com sintomas de hardbrick, ele só reconhece no pc como na imagem abaixo, não vibra, não faz mais nada. quando tento passar os arquivos no blankflash ele apresenta esse erro nas linhas abaixo. C:\Users\Ericcell\Downloads\Compressed\blankflash>.\qboot.exe blank-flash Motorola qboot utility version 3.86 [ -0.000] Opening device: \\.\COM19 [ 0.002] Detecting device [ 0.008] ...cpu.id = 172 (0xac) [ 0.008] ...cpu.sn = 1800530769 (0x6b51eb51) [ 0.008] Opening singleimage [ 0.009] Loading package [ 0.013] ...filename = pkg.xml [ 0.015] Loading programmer [ 0.016] ...filename = programmer.elf [ 0.016] Sending programmer [ 0.228] Handling things over to programmer [ 0.228] Identifying CPU version [ 0.229] Waiting for firehose to get ready [ 3.286] ...SDM630 1.0 [ 3.287] Determining target secure state [ 3.290] ...secure = yes [ 3.354] Configuring device... [ 3.365] Flashing GPT... [ 3.365] Flashing partition with gpt.bin [ 3.372] Initializing storage [ 3.447] ...blksz = 512 [ 3.675] Target NAK! [ 3.675] ...ERROR: SDCC Error 29 (3) [ 3.676] ...ERROR: Write Failed sector 0, size 48 [ 3.677] ...ERROR: Failed to write 1 slot 0, partition 0, start_sector 48 num_s ectors 0, error 3 [ 3.677] ...Finished programming start_sector 48 and TotalSectorsToProgram 48 [ 3.678] ERROR: do_package()->do_recipe()->do_flash()->flash_simg()->do_package ()->do_recipe()->do_flash()->gpt_flash()->lun_write()->storage_write()->firehose _do_fmt()->do_recipe()->NAK [ 3.679] Check qboot_log.txt for more details [ 3.680] Total time: 3.680s FAILED: qb_flash_singleimage()->do_package()->do_recipe()->do_flash()->flash_sim g()->do_package()->do_recipe()->do_flash()->gpt_flash()->lun_write()->storage_wr ite()->firehose_do_fmt()->do_recipe()->NAK C:\Users\Ericcell\Downloads\Compressed\blankflash>pause Pressione qualquer tecla para continuar. . .