Pesquisar na Comunidade

Mostrando resultados para as tags ''moto x play''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Avisos/Regras/Sugestões
    • Regras e Avisos do Fórum Clan GSM
    • Sugestões, Criticas ou Problemas no site
  • Novidades postadas por fabricantes
    • Novidades sobre box, dongles e outros
  • Clan Soft - Servidor de downloads para técnicos
    • Novas Firmware e Arquivos inseridos no Clan SOFT
    • Informações, Ativações e Logins Clan SOFT
  • Área de suporte técnico para principais marcas do mercado.
    • Samsung
    • Motorola
    • LG
    • SONY
    • Nokia
    • ASUS
    • iPhone ,iPod e iPad
    • BLU
    • Lenovo
    • Positivo
    • Multilaser
    • Celulares Chineses
    • XIAOMI MI
    • TABLETS
    • Outras Marcas
  • SUPORTE, ATUALIZAÇÕES, DRIVERS PARA BOX E DONGLES
  • iDen Nextel / Boost
  • Cabos / Esquemas / Pinagens / Vídeos Aulas
  • Área de GPS e Manutenção Câmeras Digitais
  • Informações referentes a informática
  • Múltiplos assuntos e informações
  • Assuntos Diversos / Off-Topic

Encontrar resultados em...

Encontrar resultados que contenham...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Função atual


Detalhes sobre você

Encontrado 12 registros

  1. Quero a opinião de vocês, o problema é o sensor porque aperto a tela na região dele e resolve, mas o que faço? Calçar ele por baixo pra encostar mais no touch ou uma ressolda?
  2. Bom dia, Um cliente me solicitou reparo de um Moto X Play XT1563, que não ligava mais depois de atualização do sistema 5.1.1 para o 6.0. Realizei testes no aparelho e ele não entra em modo bootloader. Quando conecto o aparelho no PC (Windows 10, em modo teste) o sistema reconhece o celular como Qualcomm QDLoader HS-USB 9008. Como estou começando como técnico não tenho Box para consertar via JTAG e gostaria de saber se alguém tem os arquivos de Blank Flash desse modelo. Desde já agradeço.
  3. Moto x play não carrega, carrega apenas em fastboot, verifiquei o conector e notei que ele corta a corrente a cada 5 segundos, não se mantem carregando? o que pode ser?
  4. Bom dia, estou com um Moto X play modelo X1563 que está sem as trilhas do conector de carga alguém poderia me dar uma força com esse jump????
  5. bom dia galera do clangsm, entrou na minha assistencia um moto x play que nao ativa o wifi, ja resetei e passei um software e nao voltou, alguem ja passou por isso e conseguiu resolver ou tem possiveis soluções?? obg
  6. Olá amigos, estou com um problema em um moto x play, no Áudio , quando ligo o aparelho ele funciona normalmente, ao entrar em modo de bloqueio ou descanso de tela, o som desaparece funcionando somente no fone de ouvido, ai eu desligo o aparelho e ligo de novo, ai o som volta, mas se bloquear e desbloquear de novo não tem mais som ja fiz todo os procedimentos de software, testei o spekear dele e ta ok, alguém poderia me dá uma luz?
  7. Olá Amigos sou novato aqui. Se eu estiver postando em local proibido ou errado ! por favor podem mover! Como vi o Tópico de como ativar o modo programador no Moto X play XT1563, resolvir abrir um novo post! Bom vamos ao que nos interessa! Meu método para aqueles que redefiniram seu celular e não lembram mais a Senha da conta google, ou até mesmo quem comprou de terceiros com nota fiscal! Vi que tem muitas pessoas querendo resolver essa questão. *---------------------------------------------------
  8. Boa noite pessoal, estou com um problema muito estranho em um moto x play, o aparelho chegou com a tela trincada, fiz a troca dessa frontal, porem apresentou um problema, o audio(geral) esta funcionando ok, aperto o botão de bloqueio de tela, quando desbloqueio a tela ja não tem mais som, ai eu desligo o aparelho e ligo de novo, ai o som volta, mas se bloquear e desbloquear de novo não tem mais som ja fiz todo os procedimentos de software, testei o spekear dele e ta ok, seria problema na placa???
  9. Chegou na minha assistencia um moto x play que nao ativa o wifi, parece ser um problema nos motorolas, ja resolvi um moto e nessa mesma condicoes fazendo uma flash. optei por fazer o mesmo no moto x play, mas para minha insatisfacao, nao resolveu, entao se alguem souber de algum modo para resolver isso.. agradeceria se compartilhasse comigo
  10. Olá amigos, estou com esse aparelho, segundo cliente aparelho caiu e começou a dar queda de rede, cliente levou em uma assistência técnica onde o mesmo fez um jumper na antena e a rede voltou ao normal, mas o problema é que o aparelho ainda continua sem fazer ligação, ele fica na tela de chamada com o numero discado mas não faz barulho algum, e quando ligamos para o aparelho diz que o mesmo está fora de area, fico na espera da ajuda dos amigos para alguma solução ou possivel jumper, agradeço desde já.
  11. Bom dia. Chegou um moto x play xt 1563 aqui na assistência que ao ligar ele cai direto na tela de recuperação, alguém sabe algum procedimento para recuperar o software dele? Já tentei via fastboot, não deu certo, não sei se cometi algum erro ou não funcionou mesmo...