Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
diogocell

E71 chinês não carrega

Posts Recomendados

bom dia amigos do fórum estou com 2 atc:e71 que não carrega, pois quando conectado ao carregador ele carrega, mais depois de algum tempo aparece uma mensagem no atc com a seguinte frase contato mal carregador e não carrega mais.Alguma dica, quem poder ajudar agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

já resoudei o conecto testei outros carregadores tipo o do v3 genérico, uma fonte e ate mesmo um cabo usb, e mesmo assim não tive exito

Amigo, ja peguei uns assim, é bem complicado mesmo, mas tente com uma bateria original do nokia, resolvi um assim, post results.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tente troca a base carga do atc , pois se não funcionar tem sim uns componentes responsaveis pelo carregamento geralmente eles ficão bem do lado da base tente resoldalos ou troca o mais proximo da base de carga ja resolvi varios asim !! use o multimetro para testa se algum componente proximo a base esta fexando curto ou não esta passando corrente!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo boa noite troque o conector se não resouver atualise o soft quer com sertesa vai resouver isso é apenas um curto causado por queda geralmente fui....

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo boa noite troque o conector se não resouver atualise o soft quer com sertesa vai resouver isso é apenas um curto causado por queda geralmente fui....

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
[ATTACH=CONFIG]13654[/ATTACH]

Boa noite, de uma olha nas regras, é proibido o uso de cores nos textos!

Peço a sua compreensão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pra esclarecer melhor este topico depois de 2 minutos carregando o atc aparece a seguite mensagem: contato mal carregador e não carrega mais´pelo contrio vai consumindo o resto de carga que hávia na bateria. Qualquer dica agadeco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Senhores desculpem a presa é que chegou mais um atc com esse mesmo defeito e continuo sem solução. Qualquer dica agradeço

meu amigo faça o seguinte troque a entrada usb faça so isso que tem 90 por sento de dar serto abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um igual aqui, jah troquei os conectores, formatei na spider, troquei a bateria e os carregadores, nao sei mais o que fazer nesse atc, alguem tem aguma solução?

Já verificou se ele não tem oxidação na placa? Faça um analise minucioso, no microscópio, muitos tem oxidação que não da para ver a olho nu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verificou se ele não tem oxidação na placa? Faça um analise minucioso, no microscópio, muitos tem oxidação que não da para ver a olho nu.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
pela dica, o problema eh que ainda nao comprei um microscopio, olhando a olho nu esta perfeito mas nao tem como ter certeza neh.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×