Ir para conteúdo

Posts Recomendados

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por Coldy
      Boa tarde, entrou na minha assistência hj um J7 prime G610 para troca de conector de carga. Foi efetuado a troca porém o aparelho só carrega via USB, não dá carregamento CA. Ja troquei por outros conectores até mesmo um original retirando de outro aparelho j7 prime porem o problema persiste. Alguém sabe alguma solução para este problema ? 
    • Por GiovanniPort0
      Bom dia, estou com um Microsoft RM-1092 (Lumia 535) em minha assistência que não abre os aplicativos da câmera, quando eu clico no aplicativo "Lumia Camera" ou " Lumia Selfie" ele simplesmente fica com a tela preta e fecha o aplicativo. 
      Realizei a troca das cameras e atualizei o aparelho para a ultima versão disponivel do Windows Mobile porem o problema persiste.
      Agradeço desde ja a quem puder compartilhar a solução.
    • Por GiovanniPort0
      Olá, estou com um K350ds (K8 4G Dual), o aparelho está ligando, porém, vai até o logo da LG e reinicia novamente. 
      Tentei realizar alguns procedimentos com o aparelho, porém, ele não estabiliza ligado.
      Estou trabalhando com uma Octoplus Box, e fazendo a conexão com o cabo P999.
      Agradeço desde já a quem puder compartilhar alguma informação.
       
    • Por Fábio Magalhães Lopes
      Olá amigos!
      Estou com um Nokia Lumia 1020 Rm-877 que não carrega. Verifiquei o manual de serviço mas ele não tem o TroubleShooting então estou com muitas duvidas em relação ao problema. Alguém já pegou algo parecido nesse aparelho ou tem alguma dica para me ajudar?
      Já testei o conector de carga e todos pinos dão continuidade nos pontos de teste da placa e o aparelho funciona normalmente quando carrego a bateria na fonte de bancada.
       
      Obrigado.
    • Por W.Mandu
      Bom dia
       
      Estou com um Lumia 630 em minha assistencia, que esta acusando carregamento lento, ja foi testado o conector e esta ok porem nos polos da bateria chegam só cerca de 1,6V, ja verifique alguns componentes da trilha e ,muitos estão ok
       
      Desde ja agradeço se puderem ajudar 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×