SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
mmaia02

M310 - nao reconhece sim

10 posts neste tópico

Boa tarde, amigos, estou com 2 M310L quem nao reconhece o sim de jeito enhum. não é q apareça "inserir sim" mas na verdade o atc fica com todas as funções ativas normais, porem sem fazer ligações, quando vou fazer ligação aparece na tela "Somente Chamada SOS. insira um cartão sim para acessar os serviços de rede."

já jis atualização e nada ... tbm ja verifiquei a placa e nao tem sinal de oxidação, além de ter feito uma resoldagem na placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho a tornado.. ja tentei com chips de todas as operadoras, já atualizei tbm... nao surtiu efeito. grato pela colaboração ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

aproveitando o tópico estou com 01 q acho q o cliente foi retirar o chip com algum objeto e arrancou 02 ci mas 01 rompeu um lado a trilha alguem sabe como resolver? já jampeei para a perna do conector mas não resolver fiz flash e nada, e ´seria um ci ou resistores nesse local?Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso mesmo que '' Elite celular '' citou ja chegou vários com esse problema. Por falta de atenção acaba danificando esses capacitores. A substituição dos mesmo resolve o problema, os de uma E1086L é compatível. Ou faça o teste de continuidade com o multímetro e faça a ligação direta.

Vamos aguardar o criador do poster para dar continuidade.

Super Moderador ClanGSM.

Igor Almeida.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom, infelismente os clientes levaram os atcs, porém um deles mora proximo da minha casa e vou ver se compro o atc pra fazer o teste ok... por enquanto vamos deixar o tópico em aberto pra ver se alguém tira proveito das informações aqui contidas e posta o resultado de seus testes

Compartilhar este post


Link para o post
Compartilhar em outros sites

caros amigos eu estou com o mesmo defeito aqui no ATC mais ele nao esta aceitano pk foi eim outra assistencia de esta com huns componetes resoldado perto do conector do sim cart alguem tem uma foto com jumper desde ja agradeço pela atenção

Compartilhar este post


Link para o post
Compartilhar em outros sites

aproveitando o tópico estou com 01 q acho q o cliente foi retirar o chip com algum objeto e arrancou 02 ci mas 01 rompeu um lado a trilha alguem sabe como resolver? já jampeei para a perna do conector mas não resolver fiz flash e nada, e ´seria um ci ou resistores nesse local?[ATTACH=CONFIG]13866[/ATTACH]

Olá Elite ...o aparelho que vc citou acima o cliente trouxe para minha loja ...estou tentando encontrar para onde que a trilha rompida vai...encontrando eu posto resultados...Celular Zone ..Nova Carapina II

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0