Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

*Slayer

Moto G liga e tela Preta !

Posts Recomendados

Boa noite, entrou em minha assistência 2 Moto G's um 1º Geração e outro 2º Geração

Ambos com o mesmo tipo de problema Ligo eles aparecem IMAGEM da o Logo da Motorola e quando vão iniciar o sistema a Tela fica preta, ai não da mais imagen.

 

Processimentos : Soft 4.4, 5.0 nos DOIS 

Troca do LCD removendo de um totalmente funcional e ambos o mesmo defeito.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, Jay OSJN disse:

com um para resolver o moto g 2  liga normal mas quando apaga  não acende mais

Consegui resolver essa bronca de um Moto X 2 aki com um Hard Reset pelo adb. Pelo menos comigo deu muito certo.


 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 12/11/2015 at 06:35, Rafael Vasconcelos disse:

Preto com luz ou sem luz? Pq se for sem luz tente colocar o sensor de proximidade bem perto de alguma luz, as vezes é q o brilho adaptável ta ativado e as vezes da esse bug, mas se tiver luz é complicado pois já vi alguns desse e sem solução até o momento. Boa sorte

Estou com um aqui assim tbm, tem pouca luz, da pra ver q o aparelho está ligado, tanto q quando pressiono o botão Power ele apaga de vez e reinicia

Compartilhar este post


Link para o post
Compartilhar em outros sites

peguei 4 parellhos mesmo problema a hora que vai iniciar o android ele trava e fica só lcd aceso, ja passei duzentas roms adb por fast boot e nada, moto g 1 e 2 se alguém tiver a solução e não da nem erro desbloquei boot loader fiz tudo que era possivel no adb e nada, só fala gpe para tentar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora



×