E71 ligando e reniciando..
0

4 posts neste tópico

Olá amigos do forum,mi apareceu um nokia E71 chines aqui na minha assisténcia pra fazer desoxidação a cliente disse que tinha caido na piscina com ele no bolso.. fiz o procedimento de desoxidação como manda o figurino.. ai ele ficou com o seguinte problema.. Basta coloca a bateria nele que o bicho liga e renicia.. Apliquei um formate nele (uso a Spiderman).. apliquei um flash compativel com ele .. Mais de nada adiantou.. fiz um resoldagem nos contatos do LCD e nada.. Fiz uma segunda desoxidação mais o problema ainda perciste.. Alguém já pegou um Assim ? Alguma solução? Desde já Agradeço A Todos..smil42a4db08c3514

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do forum,mi apareceu um nokia E71 chines aqui na minha assisténcia pra fazer desoxidação a cliente disse que tinha caido na piscina com ele no bolso..

fiz o procedimento de desoxidação como manda o figurino..

ai ele ficou com o seguinte problema..

Basta coloca a bateria nele que o bicho liga e renicia..

Apliquei um formate nele (uso a Spiderman)..

apliquei um flash compativel com ele ..

Mais de nada adiantou..

fiz um resoldagem nos contatos do LCD e nada..

Fiz uma segunda desoxidação mais o problema ainda perciste..

Alguém já pegou um Assim ?

Alguma solução?

Desde já Agradeço A Todos..smil42a4db08c3514

Nicolas bom dia !!!

amigo ja trocou a firmware e fez limpeza no atc e ainda ele continua do mesmo jeito?

ja analizou o conector ?

e se realmente for so agua de piscina realmente ainda tem curto no mesmo, observe com mais criterio o a area de carga do mesmo, aplique uma forte limpeza, apos reinstale uma nova firmware no aparelho.

ps:

se for curto o que estou achando um pouco improvavel, ele iria esquentar e muito ou ate mesmo não iria ligar. refaça a limpeza observando com mais criterio o conector , o setor de carga e processador... apos passe uma firmware nova..

poste resultados..

paz !! boa sorte !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo NNCouto.. consegui resolver o problema do Atc.. fiz uma Resolda no conector da Bateria como você citou.. Agora ta ligando normal.. Problema 100% resolvido..:igra: valeu brother muito obrigado pela força..:dojaja: já pode fecha o topico.. Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo NNCouto..

consegui resolver o problema do Atc..

fiz uma Resolda no conector da Bateria como você citou..

Agora ta ligando normal..

Problema 100% resolvido..:igra:

valeu brother muito obrigado pela força..:dojaja:

já pode fecha o topico..

Abraço...

Problema solucionado!

Tópico encerrado.

Adm ClanGsm.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0