Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
deibim

desbloqueio w396

Posts Recomendados

amigos estou com um motorola w396 para desbloqueio via smart quando dou o comando para desbloqueio dar a mensagem enviando boot e começa a enviar só q não envia por completo fica só no começo e pronto, tentei com o ATC ligado a fonte bateria carregada e nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um motorola w396 para desbloqueio via smart quando dou o comando para desbloqueio dar a mensagem enviando boot e começa a enviar só q não envia por completo fica só no começo e pronto, tentei com o ATC ligado a fonte bateria carregada e nada.

Amigo dê uma olhada nesses tópicos: http://www.clangsm.com.br/vb/motorola/1691-motorla-w396-nao-desbloqueia.html

http://www.clangsm.com.br/vb/smart-clip-s-card-s-cout/7815-n%E3o-envia-boot-para-w396.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um motorola w396 para desbloqueio via smart quando dou o comando para desbloqueio dar a mensagem enviando boot e começa a enviar só q não envia por completo fica só no começo e pronto, tentei com o ATC ligado a fonte bateria carregada e nada.

Amigo como citou o Diogenes, esse ATc não desbloqueia na box , apanhei muito aqui com um bicho desses , tive a mesma duvida que vc..

Ele só vai desbloquear via codigo subsidio mesmo..

valeu Abraço..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×