SAMSUNG J700i ESQUENTANDO...
0

6 posts neste tópico

Caros Colegas, estou com um J700i aquecendo, coloco na fonte não apresenta alto consumo, a bateria esquenta tb, notei que apos liga-lo na fonte ele desliga rapidamente e aparece um valor de 0.08 só desaparece depois de desconectado, se alguem puder ajudar, grato...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros Colegas, estou com um J700i aquecendo, coloco na fonte não apresenta alto consumo, a bateria esquenta tb, notei que apos liga-lo na fonte ele desliga rapidamente e aparece um valor de 0.08 só desaparece depois de desconectado, se alguem puder ajudar, grato...

Boa Tarde, Caro amigo ja abriu o ATC para verificar possivel oxidação ou ate mesmo algum componente danificado ou faltando ?

Se não, faça isso...

Aguardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

na maioria das vezes custuma ser display com versão imcompativel,troque o mesmo e faça o teste abraços...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde colegas,peguei um assim que depois de desconectar a câmera ele voltou ao normal,quando a colocava no lugar o curto voltava,então troquei a mesma e o atc ficou legal. Fiquem todos com Deus,fui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguns samsung se desliga na fonte dependendo da plataforma,como ele esquenta coloque na fonte ele vai comerça a esquenta ai vc vai ver qual o componente esta ruim no meu caso com esse ap foi o bluetooth que estava em cuto .

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ rocha_apc

Nos dê um retorno, precisamos dele para encerrar o tópico.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0