SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
rocha_apc

MOTOROLA V235 NÃO LIGA

15 posts neste tópico

Caro colegas estou com um motorola v235 que não liga, se alguem ja teve algum semelhante, qual procedimento, vlw

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo já tentou ligar o mesmo na fonte? Mostra algum consumo?

Então Diogenes, ja coloquei na fonte, o pior que não dá nenhum sinal, ae não se uma resoldagem resolve, ae gostaria de ir direto ao ponto, desde já obrigado pela atenção...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo geralmente se não da nenhum sinal pode ser flex ou a placa esta morta.Teste com outro cable flex e post resultados! Paz e Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo geralmente se não da nenhum sinal pode ser flex ou a placa esta morta.Teste com outro cable flex e post resultados!

Paz e Boa Sorte!

Obrigado pela ajuda, mas então amigo testei a parte de baixo sozinha sem estar conectada ao flex também não deu sinal, geralmente teria que funcionar ou dar um pulso e nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela ajuda, mas então amigo testei a parte de baixo sozinha sem estar conectada ao flex também não deu sinal, geralmente teria que funcionar ou dar um pulso e nada...

Amigo tente remover a manta do teclado e liga-lo com auxilio de uma pinça, pode ser a manta já que não da nem sinal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tente remover a manta do teclado e liga-lo com auxilio de uma pinça, pode ser a manta já que não da nem sinal.

Diogenes, fiz o procedimento indicado e mesmo assim nada de dar sinal... Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou ligar o mesmo em modo Boot ?

Amigo, Modo boot seria via box? se for não tenho ainda, Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o atc desligado, segure as teclas * + # + ligar.

Ja fiz mesmo assim nada de funcionar ou dar pulso...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja fiz mesmo assim nada de funcionar ou dar pulso...

tente forçar o boot da seguinte maneira:

retire a bateria > segure # e *> recoloque a bateria e verifique se o mesmo entrou em modo boot

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente forçar o boot da seguinte maneira:

retire a bateria > segure # e *> recoloque a bateria e verifique se o mesmo entrou em modo boot

Amigo ja tentei o procedimento mas nada de funcionar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

se vc ja vez varios procedimentos e nada entao nao le restya dar uma resolda na pci pois esse seu caso pode ser solda fria nas bga isso as vezes è provocadfo por queda boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo ja tentei o procedimento mas nada de funcionar...

Sr. tente utilizando o procedimento de Test Point, lembrando que é um procedimento de risco. Fazendo o TP e o celular entrar em modo boot, aplique uma flash com mesma versão de boot e sw.

segue a imagem:

Please login or register to see this image.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0