v8 sem audio e campainha
0

9 posts neste tópico

amigos estou com um v8 aqui sem audio e campainha isto depois q debloqueei e o aparelho apagou, tive então q fazer flash, ele voltou a funcionar mas não dar audio mem campainha dejeito algum. já tentei vaeias ouyras flash,

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um v8 aqui sem audio e campainha isto depois q debloqueei e o aparelho apagou, tive então q fazer flash, ele voltou a funcionar mas não dar audio mem campainha dejeito algum. já tentei vaeias ouyras flash,

Amigo antes do unlock o sr. tinha certeza que estava funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o pior e isto não tenho certeza não. mas vç acha q pode ser a flash q eu passei ou ser problema fisico. o invocado é q nem dar audio em cima nem campainha em baixo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o pior e isto não tenho certeza não. mas vç acha q pode ser a flash q eu passei ou ser problema fisico. o invocado é q nem dar audio em cima nem campainha em baixo.

amigo abra o aprelho e verifique a campanhia c esta tudo ok, retire ela e teste na fonte c esta funcionando, agora sobre o audio auricular vc tera q verificar no flex da camera c ela esta bem encaixada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo abra o aprelho e verifique a campanhia c esta tudo ok, retire ela e teste na fonte c esta funcionando, agora sobre o audio auricular vc tera q verificar no flex da camera c ela esta bem encaixada.

ja testei a campainha

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja testei a campainha

Amigo deibim, ao fazer a ligação você escuta no viva voz ? ou não tem audio de nada ?.

.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo deibim, ao fazer a ligação você escuta no viva voz ?, ou não tem audio de nada ?.

.

não dar audio nemum

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo deibim, ao fazer a ligação você escuta no viva voz ? ou não tem audio de nada ?.

.

Olá amigo Rony, estava acompanhando este tópico e sei que já faz um tempinho que foi postado, mas aqui na minha a. t. apareceu um que esta com problema no audio mas no viva voz fuciona, já testei o flex do auricular e esta ok, além do flex principal existi alguma probabilidade de o problema ser na p.c.b ou software, qual seria o lugar mais propicio a dar este tipo de problema ? Aguardo tua resposta amigo ou de alguém que queira ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0