Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
deibim

v8 sem audio e campainha

Posts Recomendados

amigos estou com um v8 aqui sem audio e campainha isto depois q debloqueei e o aparelho apagou, tive então q fazer flash, ele voltou a funcionar mas não dar audio mem campainha dejeito algum. já tentei vaeias ouyras flash,

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um v8 aqui sem audio e campainha isto depois q debloqueei e o aparelho apagou, tive então q fazer flash, ele voltou a funcionar mas não dar audio mem campainha dejeito algum. já tentei vaeias ouyras flash,

Amigo antes do unlock o sr. tinha certeza que estava funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o pior e isto não tenho certeza não. mas vç acha q pode ser a flash q eu passei ou ser problema fisico. o invocado é q nem dar audio em cima nem campainha em baixo.

amigo abra o aprelho e verifique a campanhia c esta tudo ok, retire ela e teste na fonte c esta funcionando, agora sobre o audio auricular vc tera q verificar no flex da camera c ela esta bem encaixada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo abra o aprelho e verifique a campanhia c esta tudo ok, retire ela e teste na fonte c esta funcionando, agora sobre o audio auricular vc tera q verificar no flex da camera c ela esta bem encaixada.

ja testei a campainha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo deibim, ao fazer a ligação você escuta no viva voz ? ou não tem audio de nada ?.

.

Olá amigo Rony, estava acompanhando este tópico e sei que já faz um tempinho que foi postado, mas aqui na minha a. t. apareceu um que esta com problema no audio mas no viva voz fuciona, já testei o flex do auricular e esta ok, além do flex principal existi alguma probabilidade de o problema ser na p.c.b ou software, qual seria o lugar mais propicio a dar este tipo de problema ? Aguardo tua resposta amigo ou de alguém que queira ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×