Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Carlos Luz

MG-280 - Teclas 7-8-9 não funcionam

Posts Recomendados

Bom dia Clan...

Pessoal, a situação é o seguinte.

MG-280 - Teclas 7-8-9 não funcionam.

Se puderem apontar os componentes responsáveis.

Estou postando imagem da PCI em duas faces para ajudar:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Antecipadamente agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Clan...

Pessoal, a situação é o seguinte.

MG-280 - Teclas 7-8-9 não funcionam.

Se puderem apontar os componentes responsáveis.

Estou postando imagem da PCI em duas faces para ajudar:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Antecipadamente agradeço!

Amigo já testou sem as teclas laterais ? verifique também se em baixo da manta, se não há sujeira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,como o nosso amigo Diogenes Neves falou, geralmente esse defeito é oxidação na placa, faça uma limpeza nela na ultrassom que vai funcionar normal, OBS. mais antes de fazer a limpeza , retire o microfone para não danificar ,se mesmo assim não funcionar faça uma leve ressolda na placa.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×