SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Nicolas Torres

E71 chines problema la leitura na spiderman.

14 posts neste tópico

Olá amigos ultimanente tem aparecido aqui na minha assisténcia uma linha de E71 que saui durante a copa ums com o trofel da copa na inicialização dele.. Eles não querem fazer a leitura na spideman de forma alguma.. Tanto no cabo L10C+L08A como no cabo universal direto na placa não faz leitura digeito nénhum.. também testei meu cabo em outros ATc e leu normal, meu cabo ta normal. Gostaria de saber se algum dos amigos do forum já pegou um problema parecido com o meu e conseguiu resolve, e como ? Desde já agradeço a Todos..smil42a4db08c3514

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos ultimanente tem aparecido aqui na minha assisténcia uma linha de E71 que saui durante a copa ums com o trofel da copa na inicialização dele..

Eles não querem fazer a leitura na spideman de forma alguma..

Tanto no cabo L10C+L08A como no cabo universal direto na placa não faz leitura digeito nénhum..

também testei meu cabo em outros ATc e leu normal, meu cabo ta normal.

Gostaria de saber se algum dos amigos do forum já pegou um problema parecido com o meu e conseguiu resolve, e como ?

Desde já agradeço a Todos..smil42a4db08c3514

Amigo ja tentou fazer leitura marcando plataforma spread?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo ja tentou fazer leitura marcando plataforma spread?

sim brother..

já tentei dessa forma ai, mais nada..

vlw..

abraço..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao estou conseguindo fazer a leitura do spread na spaider man alguem pode me ajudar !

Amigo boa noite !!

Por gentileza leia este topico tenho certeza que irá tirá suas duvidas..

paz !! boa sorte !

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo boa noite !!

Por gentileza leia este topico tenho certeza que irá tirá suas duvidas..

paz !! boa sorte !

Please login or register to see this link.

amigo estou com uma duvida

ou esta faltando algo ou estou fazendo algo de errado

Please login or register to see this link.

1º conecto o atc na spider dessa forma cabo L10c+L08A

2º depois "spread" "escolho (sc6600ll) pq eh o q esta no processador do atc"

Please login or register to see this link.

3º encotro os pinos clico "define cabble not save"

Please login or register to see this link.

4º quando eu clico |"read" aparece

Please login or register to see this link.

pq nao consigo ler as informacoes do atc

modelo e71

Please login or register to see this link.

posso estar sendo burro mais se estvier algo errado me ajudem

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo estou com uma duvida

ou esta faltando algo ou estou fazendo algo de errado

[ATTACH=CONFIG]13361[/ATTACH]

1º conecto o atc na spider dessa forma cabo L10c+L08A

2º depois "spread" "escolho (sc6600ll) pq eh o q esta no processador do atc"

[ATTACH=CONFIG]13362[/ATTACH]

3º encotro os pinos clico "define cabble not save"

[ATTACH=CONFIG]13363[/ATTACH]

4º quando eu clico |"read" aparece

[ATTACH=CONFIG]13364[/ATTACH]

pq nao consigo ler as informacoes do atc

modelo e71

[ATTACH=CONFIG]13365[/ATTACH]

posso estar sendo burro mais se estvier algo errado me ajudem

Sr. após essa mensagem é necessário que conecte a bateria e o cabo usb novamente.

Siga esse post como auxílio.

Please login or register to see this link.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr. após essa mensagem é necessário que conecte a bateria e o cabo usb novamente.

Siga esse post como auxílio.

Please login or register to see this link.

Boa sorte

kara consegui eu sei que eu poderia dar apenas obrigado mais eu keria postar a forma que deu certo

depois de reconhecer os pinos desliga ele .

liga ele com o cabo usb segurando o bota * "asterisco do celular" instalar o driver que vai pedir

Please login or register to see this link.

dpois so correr pro abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

OLÁ NÃO SEI SE ESTOU NO TÓPICO CORRETO PARA FAZER ESSA PERGUNTA

GOSTARIA DE SABER SE POSSO USAR O CABO Cabo L10C+L08A DIRETAMENTE NO MEU PC E SE A RESPOSTA FOR SIM QUANTOS PINOS OU ENTRADA ELE TEM PARA CONEXÃO COM O PC VOU POSTAR UMA FOTO DELE

file:///C:/Documents%20and%20Settings/fffffffffff/Meus%20documentos/CABO%20L10C+L08A.jpgPlease login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

OLÁ NÃO SEI SE ESTOU NO TÓPICO CORRETO PARA FAZER ESSA PERGUNTA

GOSTARIA DE SABER SE POSSO USAR O CABO Cabo L10C+L08A DIRETAMENTE NO MEU PC E SE A RESPOSTA FOR SIM QUANTOS PINOS OU ENTRADA ELE TEM PARA CONEXÃO COM O PC VOU POSTAR UMA FOTO DELE

file:///C:/Documents%20and%20Settings/fffffffffff/Meus%20documentos/CABO%20L10C+L08A.jpg[ATTACH=CONFIG]13446[/ATTACH]

Leia as regras do forum e proibido postar com Caps Lock ligado.

amigo esses cabo sao exclusivo no uso da spider vc teria que ter a box spider pra usar ele

qual aparelho o senhor quer mexer

espero resposta

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um problema com meu e71tv+ após matar ele no modo enginer vi um tutorial na net ensinando a preparar um cabo flash universal como já tinha aqui um Adaptador de USB para Serial (DB9) aproveitei a placa dele e preparei o cabo cujo o tutorial de preparação se encontra aqui Please login or register to see this link.

então preparei ele e fiz a ligação direto para os pinos rx, tx, e gnd do celular. Baixei um programa Spiderman v2.47 conectei o cabo que criei no pc com os fios soldados no celular

então abrir o programa spider e clikei em conectar havia duas portas com uma porta com 1 e a outra porta com8 que era meu celular

pressionei a tecla power do celular assim como vi tambem em um tutorial como atualizr seu celular e clikei em flash selecionei o arquivo de atualização e em abrir o meu celular que estava morto e não ligava mais acendeu aparecendo uma tela branca sem nada a mais alem da tela branca achei que iria ligar mas ficou apenas com essa tela branca

la na spiderman deu um erro que dizia mais ou menos assim

error version firmwere failude

nessa hora o celular quebrou um cabo dos que estavam soldados no celular e ele apagou novamente já tentei fazer o mesmo procedimento mais ele não acendeu mais

o que será que aconteceu?

vou logo avisando eu não sou do ramo apenas uma curiosa que mexeu no que não devia e matou o celular e tentei reviver ele através do programa spiderman v2.47 mais deu erro e também eu não tenho box

se alguem poder mim ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um problema com meu e71tv+ após matar ele no modo enginer vi um tutorial na net ensinando a preparar um cabo flash universal como já tinha aqui um Adaptador de USB para Serial (DB9) aproveitei a placa dele e preparei o cabo cujo o tutorial de preparação se encontra aqui Please login or register to see this link.

então preparei ele e fiz a ligação direto para os pinos rx, tx, e gnd do celular. Baixei um programa Spiderman v2.47 conectei o cabo que criei no pc com os fios soldados no celular

então abrir o programa spider e clikei em conectar havia duas portas com uma porta com 1 e a outra porta com8 que era meu celular

pressionei a tecla power do celular assim como vi tambem em um tutorial como atualizr seu celular e clikei em flash selecionei o arquivo de atualização e em abrir o meu celular que estava morto e não ligava mais acendeu aparecendo uma tela branca sem nada a mais alem da tela branca achei que iria ligar mas ficou apenas com essa tela branca

la na spiderman deu um erro que dizia mais ou menos assim

error version firmwere failude

nessa hora o celular quebrou um cabo dos que estavam soldados no celular e ele apagou novamente já tentei fazer o mesmo procedimento mais ele não acendeu mais

o que será que aconteceu?

vou logo avisando eu não sou do ramo apenas uma curiosa que mexeu no que não devia e matou o celular e tentei reviver ele através do programa spiderman v2.47 mais deu erro e também eu não tenho box

se alguem poder mim ajudar

Olá seja Bém-vinda ai forum..

antes de posta Leias as regras..

Please login or register to see this link.

Abra um topico com o seu problema.

fica bém mais facil manter o forum Organizado..

Se for Util clique em Obrigado..:good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this image. /vb/images/misc/quote_icon.png" alt="Posted Image"> Postado originalmente por brancad3 Please login or register to see this link.

estou com um problema com meu e71tv+ após matar ele no modo enginer vi um tutorial na net ensinando a preparar um cabo flash universal como já tinha aqui um Adaptador de USB para Serial (DB9) aproveitei a placa dele e preparei o cabo cujo o tutorial de preparação se encontra aqui Please login or register to see this link.

então preparei ele e fiz a ligação direto para os pinos rx, tx, e gnd do celular. Baixei um programa Spiderman v2.47 conectei o cabo que criei no pc com os fios soldados no celular

então abrir o programa spider e clikei em conectar havia duas portas com uma porta com 1 e a outra porta com8 que era meu celular

pressionei a tecla power do celular assim como vi tambem em um tutorial como atualizr seu celular e clikei em flash selecionei o arquivo de atualização e em abrir o meu celular que estava morto e não ligava mais acendeu aparecendo uma tela branca sem nada a mais alem da tela branca achei que iria ligar mas ficou apenas com essa tela branca

la na spiderman deu um erro que dizia mais ou menos assim

error version firmwere failude

nessa hora o celular quebrou um cabo dos que estavam soldados no celular e ele apagou novamente já tentei fazer o mesmo procedimento mais ele não acendeu mais

o que será que aconteceu?

vou logo avisando eu não sou do ramo apenas uma curiosa que mexeu no que não devia e matou o celular e tentei reviver ele através do programa spiderman v2.47 mais deu erro e também eu não tenho box

se alguem poder mim ajudar

No seu caso eu levaria a uma assistência técnica, já que você mesma falou que é a penas uma curiosa.

Boa sorte.

Tópico fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0