Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Seguidores 0
Tokacel

KP 260 imei UNKNOWN

11 posts neste tópico

estou com um KP260c que não liga, ele só fica na tela inicial e o imei está assim: UNKNOWN tentei passar uma firmware nele. a primeira passa normal, mas em 27% da segunda ele dá phone not respond.o mesmo acontece com a full.para em 27%. o que devo fazer ? A placa está perfeita, não tem nem o que ressoldar, conector bom tbém.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um KP260c que não liga, ele só fica na tela inicial e o imei está assim: UNKNOWN

tentei passar uma firmware nele. a primeira passa normal, mas em 27% da segunda ele dá phone not respond.o mesmo acontece com a full.para em 27%.

o que devo fazer ?

A placa está perfeita, não tem nem o que ressoldar, conector bom tbém.

Bom Dia, Amigo aplique a flash segurando o botão ( power ).

e lembre-se bateria deve estar 100% carregada.

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vamos tomar cuidado com o que é postado, atenção as regras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não resolveu não 27% da segunda parte, a flash trava. bateria carregada segurando o power

Compartilhar este post


Link para o post
Compartilhar em outros sites

não resolveu não

27% da segunda parte, a flash trava.

bateria carregada

segurando o power

Amigo o Senhor esta fazendo dessa forma como mostra o print abaixo!

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um KP260c que não liga, ele só fica na tela inicial e o imei está assim: UNKNOWN

tentei passar uma firmware nele. a primeira passa normal, mas em 27% da segunda ele dá phone not respond.o mesmo acontece com a full.para em 27%.

o que devo fazer ?

A placa está perfeita, não tem nem o que ressoldar, conector bom tbém.

Peço a licença a admnistração pra comentar o assunto, em especial ao Sr. Michael Carvalho e ao Sr. PauloPessoa.

O companheiro que criou o post poderia informar se este erro se deu por estar tentando fazer a conversão de um kp265 para um kp260, pois a linha de raciocínio inteira iria modificar as respostas pra o senhor. Aguardo retorno do criador do post.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo o Senhor esta fazendo dessa forma como mostra o print abaixo!

Posted Image

não amigo, não fiz desta maneira

vou tentar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peço a licença a admnistração pra comentar o assunto, em especial ao Sr. Michael Carvalho e ao Sr. PauloPessoa.

O companheiro que criou o post poderia informar se este erro se deu por estar tentando fazer a conversão de um kp265 para um kp260, pois a linha de raciocínio inteira iria modificar as respostas pra o senhor. Aguardo retorno do criador do post.

não, o KP é 260c e passei apenas flashs do kp260c!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr Tokacel, se o erro permanecer, baixe a velocidade da com para 115200, e faça o teste. Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico muito antigo. Poste sua flash em local correto da próxima vez, Obrigado. Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0