Problema com KP265 na Octopus Box
0

22 posts neste tópico

Pessoal todos os Kp265 que eu estou tentando conectar na Octopus ele da esse erro:

----------------------------------------------------------------------------------

Plataforma: LG Analog Devices

Porto selecionado: COM2

Velocidade selecionada: 115200

Modelo selecionado: KP265

Por favor conecte novamente a bateria, aperte e mantenha o botao de

ligacao...

Telefone encontrado.

Enviando o carregador...OK

Solte o botao de ligacao.

Leitura da informacao...

Flash ID: 0000

O telefone nao responde!

Desconectado.

ai ele desconecta e pronto, nao consigo conectar ele com a box! estou inclusive com 3 aparelhos aqui aguardando flash... espero uma ajuda..

Abraços pessoal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo JNtelecom, eu consegui segurando a tecla power até o final...outra coisa, tente mudar a porta com só por teste. boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ahh cara muito obrigado, pois eu vou fazer um teste la na loja amanha.. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, tentei segurando a tecla power ate o final e nada.. é danado! ja usei todas as velocidades também....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, uma pergunta..qual cabo vc esta utilizando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando o que a BOX pede para inserir na caixa ao lado, nao me lembro se é o 500 ou o 800... na loja amanha eu vejo e posto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou ultilizando o cabo do KE500. nao da certo de jeito nenhum.. sao 3 celulares iguais... todos com o mesmo problema.. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

conecta o cabo ke500 no at sem a bateria segure o pw e depois coloque a bateria sem tira o dedo do botao poste o resultado abracos :namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei amigo, mais nao deu certo nao... ja nao sei mais o que fazer com esses kp265.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo infelizmente a Octopus Box nao esta fazendo este atc a ferramenta ate o momente do meu comnhecimento e a vygis pois tive o mesmo problema pois se trata do kp 265 c sao uns modelos com se cpu samsung

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo infelizmente a Octopus Box nao esta fazendo este atc

a ferramenta ate o momente do meu comnhecimento e a vygis

pois tive o mesmo problema pois se trata do kp 265 c

sao uns modelos com se cpu samsung

Amigo, só pra informação a Octopus faz sim esse modelo, o amigo JN não esta conseguindo fazer a conexão, eu ja fiz esse aparelho e no momento estou aguardando aparecer algum para fazer mais um teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei dois aparelhos que dá esse erro na Octopus Box e os mesmos aparelhos coloquei eles na vygis e também da o seguinte erro (Não suporta a flash) na Z3X também trava. Mais todos eles eram para atualizar porque estavam travando ou não ligava.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal nenhuma solução para meu problema? sei la alguma adaptação em cabos ou algo assim, é que sao 3 clientes... Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhores, realmente existe alguns aparelhos kp265 que não são reconhecido pela Octopus o que eu consegui fazer leitura foi o kp265d e chegou outro que não está lendo. Eu enviei um e-mail ao suporte da mesma e estou aguardando solução e estarei postando aqui

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eita problema sem fim! ja vacilei de mais com meus clientes, tem 3 celulares desse aguardando essa solução.. que coisa! Abraços pessoal!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, a resposta que obtive do suporte, foi para testar com o cabo kf300 porém, sem resultados ainda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ahhh meu irmão! e voce pensa que eu nao testei com todos os cabos nao? kkkk todos os cabos em todas as velocidades... Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal eu estou fazendo uns testes e se der certo vou criar um tutorial para auxiliar a fazermos esse modelo pela Octopus! mais preciso de uma dica, onde eu acho uma flash para o KP265 no formato .bin em português? Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal eu estou fazendo uns testes e se der certo vou criar um tutorial para auxiliar a fazermos esse modelo pela Octopus! mais preciso de uma dica, onde eu acho uma flash para o KP265 no formato .bin em português?

Abraços

Senhor júnior, irei procurar aqui em meus arquivos e se encontrar estarei postando o link.

Vai converter a flash para o formato .oct?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa! Na verdade eu preciso da flash no formato .bin pois ja fiz todos os procedimentos e deu tudo certo.. ai quero uma em portugues porque as 2 flash que arrumei uma é da vivo e nao sobe area, e a outra nao tem portugues. Ai terminando ja faço um tutorial para postar aqui... abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema sanado, criei um tutorial para ajudar quem tiver a mesma dificuldade:

Link:

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0