Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
jorgealcindo

km500 dando erro na v power preciso ajuda.

Posts Recomendados

amigos,

mais uma vez preciso da ajuda dos amigos, como posso resolver esse problema, por favor dê uma olhada no que está acontecendo, vejam a imagem em anexo.

Amigo verifique se a bateria está carregada, segure o botão power até o final da leitura, verique o conector. ag..

Compartilhar este post


Link para o post
Compartilhar em outros sites

a bateria estava descarregada, agora uma pergunta como faço para fazer uma flash, baixei a flash mas onde clicar, pois o único lugar que fica escrito full flash está inativo, por favor como fazer.

Amigo veja abaixo o print da flash prosseguindo com sucesso basta seleciona a flash e clika em Write files & do jobs e segura o power até o final ou fazer algo para prosseguir eu seguro o power com um pregado de roupas rsrsrsr...

Posted Image

Flash prosseguindo..

Flash realizada com sucesso!

Posted Image

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito bom, agora te faço outra pergunta jáfiz isso mas não deu certo, o atc está travado na logo, fiz esse procedimento e continua travado, devo fazer o que?desde já mais uma vez obrigado.

Amigo pois esse estava com o mesmo problema travando ao ligar mais a pois essa flash o mesmo ficou 100%!

Sobre sua pergunta verifique se a placa do mesmo não a marca de resíduos realize uma boa limpeza!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos estou com um aki com o mesmo defeito, abaixo ele ja chegou travado na tela inicial qdo coloca na box da esse erro, nao sei como fazer ele proseguir, pra fazer a leitura ate o fim pra realizar a flash, se alguem puder ajudar, grato

http://www.clangsm.com.br/vb/attachments/lg/13195d1284755439-km500-dando-erro-na-v-power-preciso-ajuda-twister.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos estou com um aki com o mesmo defeito, abaixo ele ja chegou travado na tela inicial qdo coloca na box da esse erro, nao sei como fazer ele proseguir, pra fazer a leitura ate o fim pra realizar a flash, se alguem puder ajudar, grato

http://www.clangsm.com.br/vb/attachments/lg/13195d1284755439-km500-dando-erro-na-v-power-preciso-ajuda-twister.jpg

Veja em gerenciador de dispositivo qual a COM que está registrada para a Box,e utilize a COM ao invez de USB-RS232 by Vygisoft,

diminua a velocidade da COM ,ao clicar em conect continue pressionando a tecla Power,certifique que a bateria esteja 100% carregada.

se o erro persistir possa ser que o conector esteja danificado,permitindo só o pulsar do boot sem o termino da leitura.

Boa Sorte!Fica na Paz!;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja em gerenciador de dispositivo qual a COM que está registrada para a Box,e utilize a COM ao invez de USB-RS232 by Vygisoft,

diminua a velocidade da COM ,ao clicar em conect continue pressionando a tecla Power,certifique que a bateria esteja 100% carregada.

se o erro persistir possa ser que o conector esteja danificado,permitindo só o pulsar do boot sem o termino da leitura.

Boa Sorte!Fica na Paz!;paz

Amigo pra usar pela com precisa ter o cabo ou nao, pq o outro procedimento eu fiz de baixar a velocidade coloquei no minimo dei um toque só e o celular começou a ler mas nao conclui a leitura com a mensagem de que o celular nao esta respondendo, o q poderia fazer pra resolver...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo pra usar pela com precisa ter o cabo ou nao, pq o outro procedimento eu fiz de baixar a velocidade coloquei no minimo dei um toque só e o celular começou a ler mas nao conclui a leitura com a mensagem de que o celular nao esta respondendo, o q poderia fazer pra resolver...

O procedimento é o mesmo,quando me referir a COM seria a outra opção que tem para usar.

alem da opção USB-RS232 by Vygisoft,você terá opção de usar a COMporta que estar registrada para a Vygis ,para isso terá que ver em gerenciador de dispositivo qual é o numero da COM e seleciona-la no programa.

Não obtendo êxito ,fica a dúvida sobre o defeito Cabo RJ45 ou conector do ATC/ aí cabe fazer os testes.

Boa Sorte!Fica na Paz!¬¬;paz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo pra usar pela com precisa ter o cabo ou nao, pq o outro procedimento eu fiz de baixar a velocidade coloquei no minimo dei um toque só e o celular começou a ler mas nao conclui a leitura com a mensagem de que o celular nao esta respondendo, o q poderia fazer pra resolver...

Com permissão do nosso amigo Etinho pra responder ao tópico, faça o seguinte:

Procedimento padrão vygis:

1- Conecte sua vygis ao pc e verifique em gerenciador de dispositivos qual porta está sendo emulada (Ex: Com 5 )

2 Seleciona a COM e clique em CONECT PORT

3- Selecione o modelo e clique em CONECT PHONE

4- Com a bateria 100% carregada, insira o cabo correspondente ao aparelho e aperte a tecla power(dependendo do modelo é necessário segurar até o final da leitura)

5 Vá até a aba FLASHER, em add selecione o(s) arquivos de flash.

6- Clique em Write files do jobs e espere terminar o processo.

Nota: Caso não faça leitura de primeira, vá diminuindo progressivamente a vel.baudrate.

Contudo, se não obteve êxito com este procedimento, verifique possiveis oxidações no conector de carga, e em outros locais da pci.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×