Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Gilmar Jorge

2680 trilhas rompidas

Posts Recomendados

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
estou com um 2680 trilhas rompidas no conector o neutor e o polo positivo fiz um jumper depois do texte de continuidade mas não ta funcionando será que tem solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH]13155[/ATTACH][ATTACH]13155[/ATTACH] estou com um 2680 trilhas rompidas no conector o neutor e o polo positivo fiz um jumper depois do texte de continuidade mas não ta funcionando será que tem solução?

Amigão recomendo vc procurar o esquema eletrico desse aparelho antes de fazer esse jumper, para saber o locau exato para fazer a ligação.

Dica: quando vc encontar o esquema, retira de uma placa velha de um 2630 ou do mesmo modelo, dai vc pega o fio esmaltado e solda um jumper do conecto do "2630" ao componente responsavel, e na base vc coloca um pouco de cola quente(nunca usar superbonder), para surtentar melhor o conector.

Se Foi Util Click em Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão recomendo vc procurar o esquema eletrico desse aparelho antes de fazer esse jumper, para saber o locau exato para fazer a ligação.

Dica: quando vc encontar o esquema, retira de uma placa velha de um 2630 ou do mesmo modelo, dai vc pega o fio esmaltado e solda um jumper do conecto do "2630" ao componente responsavel, e na base vc coloca um pouco de cola quente(nunca usar superbonder), para surtentar melhor o conector.

Se Foi Util Click em Obrigado!

estou postando uma nova foto para ver se alguem tem um jumper pra este defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

[ATTACH]13155[/ATTACH][ATTACH]13155[/ATTACH] estou com um 2680 trilhas rompidas no conector o neutor e o polo positivo fiz um jumper depois do texte de continuidade mas não ta funcionando será que tem solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando for abrir um tópico, seja mais claro em relação ao seu problema. Seu telefone está sem sinal? Se for problema de conector, fiz um jumper que pode resolver seu problema:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
Aguardo respostas!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando for abrir um tópico, seja mais claro em relação ao seu problema.

Seu telefone está sem sinal ?

Se for problema de conector, fiz um jumper que pode resolver seu problema:

[ATTACH=CONFIG]13731[/ATTACH]

Aguardo respostas !

amigo eu não relatei nada pois eu ja tinha explicado acima , pensei que não houvesse nescesside, mas mesmo assim aceito sua orientação e obrigado pelo jumper mas o meu problema esta no conector de carga com duas trilhas rompidas,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, como já mencionei acima, Quando for abrir um tópico, seja mais claro em relação ao seu problema.

Você não mencionou, que era os pinos que pega a bateria, no meu caso eu pensei que era o conector de antena, mais tudo bem.

De uma olhada no esquema dele, na parte de carga, ai você vai saber de onde parte as trilhas dele.

Aqui . http://www.clangsm.com.br/vb/nokia/42-manuais-t%E9cnicos-nokia.html

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, fiz uma foto das trilhas, dê uma olhada para ver se resolver o seu problema!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, fiz uma foto das trilhas, dê uma olhada para ver se resolver o seu problema!

[ATTACH=CONFIG]13735[/ATTACH][ATTACH=CONFIG]13736[/ATTACH]

oi rony estou muito agradecido pelo seu esforço em me ajudar, mas eu não entendi ond fazer o jumper do negativo ond vc intendifica em azul gnd, eu não entendi

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você raspa onde estar o ponto azul, e soldar o terra!

oi rony , com todo o respeito e ciente que vc tem mais conhecimento aqui no fórum do que eu, acho que esta acontecendo algum engano na seu post , vc disse pra mim aterrar o gnd raspando a placa e na foto que me mandou o gnd esta no polo do meio do conector, mas na bateria ( nokia bl-4s) este polo é o do negativo e portanto neste jumper não vai dar contato, por favor verifique se estou certo ou se ainda estou cometendo algum engano, e se possível ainda espero a solução, obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo troque o conector e faça o jump que nosso amigo ronysat mostrou o jump verde

venho neste post agradecer a todos que colaboraram pra resolver o ploblema citado e especialmente ao colega rony, o jumper que vc postou teve um resultado de 100% o atc esta funcionando perfeitamente bem ,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

venho neste post agradecer a todos que colaboraram pra resolver o ploblema citado e especialmente ao colega rony, o jumper que vc postou teve um resultado de 100% o atc esta funcionando perfeitamente bem ,

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
amigo.

Obrigado.

Tópico encerrado.

Moderação CLANGSM.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×