SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
telesul1

5610d-1 RM-242 liga em seguida desliga

5 posts neste tópico

amigos do forum boa tarde estou com esse 5610 que quando liga o mesmo ele passa 1 minuto mais ou menos e reinicia, mas quando esta com o carregador carregando ele nao reinicia. os procedimentos jaealizados nele , flash pela mxkey, aparelho nao tem sinal de oxidaçao mas mesmo assim desoxidei, nao tem marca de queda e nem o cliente queixou de queda, o que ele disse que apenas parou e mais nada aconteceu com o mesmo,nao troquei flex , pois estou sem o flex dele, algum amigo tem uma dica ai, agradeço desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do forum boa tarde estou com esse 5610 que quando liga o mesmo ele passa 1 minuto mais ou menos e reinicia, mas quando esta com o carregador carregando ele nao reinicia. os procedimentos jaealizados nele , flash pela mxkey, aparelho nao tem sinal de oxidaçao mas mesmo assim desoxidei, nao tem marca de queda e nem o cliente queixou de queda, o que ele disse que apenas parou e mais nada aconteceu com o mesmo,nao troquei flex , pois estou sem o flex dele, algum amigo tem uma dica ai, agradeço desde ja.

Amigo, para tirar dúvida, ele reinicia, ou ele desliga??

Se desliga, o Sr ja testou com outra bateria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do forum boa tarde estou com esse 5610 que quando liga o mesmo ele passa 1 minuto mais ou menos e reinicia, mas quando esta com o carregador carregando ele nao reinicia. os procedimentos jaealizados nele , flash pela mxkey, aparelho nao tem sinal de oxidaçao mas mesmo assim desoxidei, nao tem marca de queda e nem o cliente queixou de queda, o que ele disse que apenas parou e mais nada aconteceu com o mesmo,nao troquei flex , pois estou sem o flex dele, algum amigo tem uma dica ai, agradeço desde ja.

Poderia enviar um print da leitura feito em alguma box?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do forum boa tarde estou com esse 5610 que quando liga o mesmo ele passa 1 minuto mais ou menos e reinicia, mas quando esta com o carregador carregando ele nao reinicia. os procedimentos jaealizados nele , flash pela mxkey, aparelho nao tem sinal de oxidaçao mas mesmo assim desoxidei, nao tem marca de queda e nem o cliente queixou de queda, o que ele disse que apenas parou e mais nada aconteceu com o mesmo,nao troquei flex , pois estou sem o flex dele, algum amigo tem uma dica ai, agradeço desde ja.

ai amigo já peguei um assim tem duas coisas a ser observada neste atc o cabo flex se não for baixa o sw que tem disponivel no site da nokia e atualiza ele e depois debloquei pela mxkey consegui resolver um assim eu tinha tentado flash pela mxkey e não tava indo teste o cabo flex primeiro não resovendo testa o sw da nokia boa sorte poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0