samsung e 1085l nao da audo!!!
0

5 posts neste tópico

ola amigos clan. estou com um samsung gt e 1085 l ,ele nao da audio somente durante uma ligacao, quando toca o audio funciona normal mas quando eu etendo a ligacao eu nao escuto a pessoa com quem falo, ja troquei o audio fiz limpeza, resetei o aparelho mas nada adiantou, se algum amigo ai tiver uma dica , favor peste a nos ok!!! obs= nao tenho box!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Amigo ja viu aqui - > Please login or register to see this link.

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Amigo ja viu aqui - > Please login or register to see this link.

Aguardo...

caro amigo, o poste do nobre nicolas torres e quando nao tem audio nenhum, o meu tem audio mas e nas ligacoes que ele nao da, quando entro na campainha dele e na sinal das teclas o audio sai normal, o bendito so nao da audio nas ligacoes!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo, o poste do nobre nicolas torres e quando nao tem audio nenhum, o meu tem audio mas e nas ligacoes que ele nao da, quando entro na campainha dele e na sinal das teclas o audio sai normal, o bendito so nao da audio nas ligacoes!!!

Se possui Equipamento para reparo de Software, Efetue uma atualização nesse aparelho.

Caso contrario, mesmo funcionando faça o jumper ...

Ou ate mesmo faça o teste com outro Alto Falante' ( se possivel de outro atc que esteja normal )

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo o cliente retirou o atc, mesmo assim obrigado e fique com deus!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0