Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
André Gomes

J 700 carga

Posts Recomendados

amigos, ah uns dias atras chegou na loja um j700l pra troca de lcd, flex e carcaça. Procedimento feito. Apos dois dias o dito camarada voltou com o aparelho com o seguinte defeito: quando coloco pra carregar desligado, ele aparece aquela pilhazinha com o nome carregando, mas nao sobe as barrinhas. Com coloco ligado faz que ta carregando normal. "carga falsa". o display é aquele que ja vem com a plaquinha. ja testei tmb com outro flex. Bateria tmb. Carregador tmb. O que me falta ? grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, ah uns dias atras chegou na loja um j700l pra troca de lcd, flex e carcaça. Procedimento feito. Apos dois dias o dito camarada voltou com o aparelho com o seguinte defeito: quando coloco pra carregar desligado, ele aparece aquela pilhazinha com o nome carregando, mas nao sobe as barrinhas. Com coloco ligado faz que ta carregando normal. "carga falsa". o display é aquele que ja vem com a plaquinha. ja testei tmb com outro flex. Bateria tmb. Carregador tmb. O que me falta ? grato

Amigo já deu uma olhada nos pinos do conector?

Tive um problema parecido com esse um vez aqui ..

analizando ví que tinha 2 pernas triscando umas na outra ..

ou pode tenta da uma olhadinha nesse link aqui..

http://www.clangsm.com.br/vb/samsung/64-guia-de-reparo-para-samsung-20.html

Se for Util clique em Obrigado..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Grato pela ajuda, mas devolvi o aparelho ao cliente. Quando abri o mesmo, tinha varios componentes danificados na placa. Entreguei o aparelho ao cliente em otimo estado. Entrei em contato com ele e o mesmo me informou que tinha levado o aparelho em outro "tecnico" pq a tecla do volume nao estava funcionando. Nem me meti a mecher. Estado critico. Srs moderadores, podem fechar o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×