SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
alex castro

3gs 3.1 erro na hora de atualizar

17 posts neste tópico

amigos to com iphone 3gs da versao 3.1 to querendo atualizar ele pra versao 4.0.1 pra pode desbloquea-lo mais sempre da erro alguma soluçao????

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link.

Leia com atenção.

Ghost Rider

amigo to tentando esse procedimento so que na hora de selecionar o arquivo da arquivo imcopativel

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo to tentando esse procedimento so que na hora de selecionar o arquivo da arquivo imcopativel

Amigo baixo a versao correta?

vejaa

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual delas devo baixar?

to perguntando pq ja baixei varias e da o mesmo erro e ja testei em outro aparelho tb

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual delas devo baixar?

Baixe essa aqui 4.0.1 (3GS): Please login or register to see this link.

ou Please login or register to see this link. Ou 4.1.0 (3GS): Please login or register to see this link.

Please login or register to see this link.

Tem varias basta escolher ,

so uma pergunta Tem certeza que o Iphone e 3gs ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixe essa aqui 4.0.1 (3GS): Please login or register to see this link.

ou Please login or register to see this link. Ou 4.1.0 (3GS): Please login or register to see this link.

Please login or register to see this link.

Tem varias basta escolher ,

so uma pergunta Tem certeza que o Iphone e 3gs ?

sim tenho mais por via das duvidas tb baixei a do 3g e deu o mesmo erro ate troquei de pc e continua , vi que vc deu a ultima opção a versao 4.1 essa versao ja aceita o desbloqueio?

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual delas devo baixar?

sim tenho mais por via das duvidas tb baixei a do 3g e deu o mesmo erro ate troquei de pc e continua , vi que vc deu a ultima opção a versao 4.1 essa versao ja aceita o desbloqueio?

Veja Alex estes Links.

Vejo que o Sr ainda tem muitas duvidas nao eh?

qualquer duvida pode pergunta ok

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja Alex estes Links.

Vejo que o Sr ainda tem muitas duvidas nao eh?

qualquer duvida pode pergunta ok

Please login or register to see this link.

Please login or register to see this link.

realmente tenho muitas duvidas mais ja fiz o dowgrade do iphone 3g 4.0.2 para a 4.0.1 e fiz o desbloqueio 100% so que to tendo problema com o 3gs pois e o segundo aparelho que acontece o mesmo erro, pois isso to indagando tanto pois tem alguma coisa errada so ainda nao sei onde pois faço tudo passo a passo pois vc pode ver que quando começei o post li mostrei a versao e ele esta na versao 3.1 entao seria somente atualizar ele pra versao 4.0.1 ativa-lo e depois fazer o jailbreak pelo safari e depois usar o cydia pra desbloquea-lo nao e isso ????? e agrdeço por sua ajuda!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmente tenho muitas duvidas mais ja fiz o dowgrade do iphone 3g 4.0.2 para a 4.0.1 e fiz o desbloqueio 100% so que to tendo problema com o 3gs pois e o segundo aparelho que acontece o mesmo erro, pois isso to indagando tanto pois tem alguma coisa errada so ainda nao sei onde pois faço tudo passo a passo pois vc pode ver que quando começei o post li mostrei a versao e ele esta na versao 3.1 entao seria somente atualizar ele pra versao 4.0.1 ativa-lo e depois fazer o jailbreak pelo safari e depois usar o cydia pra desbloquea-lo nao e isso ????? e agrdeço por sua ajuda!!

Entendi OK

Voçe vai fazer o seguinte procedimento para que possamos Sanar este erro.

Please login or register to see this link.

Leia com muita atençao antes de começa a fazer o procedimento !!

Veja que o Jailbreak e Desbloqueio Iphone 3Gs e da versao 4.0.2

Boa sorte

Aguardo ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi OK

Voçe vai fazer o seguinte procedimento para que possamos Sanar este erro.

Please login or register to see this link.

Leia com muita atençao antes de começa a fazer o procedimento !!

Veja que o Jailbreak e Desbloqueio Iphone 3Gs e da versao 4.0.2

Boa sorte

Aguardo ....

so pra mim nao corre o risco de erra tenho que atualizar ele pra versao 4.0.2 e depois fazer o dowgrade pra versao 4.0.1 e isso??????????/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link.

Leia com atenção.

Ghost Rider

so pra mim nao corre o risco de erra tenho que atualizar ele pra versao 4.0.2 e depois fazer o dowgrade pra versao 4.0.1 e isso??????????/

Pode fazer amigao ..

O Ghost ja tinha Proposto isso ao Sr no Inicio do posto ..!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode fazer amigao ..

O Ghost ja tinha Proposto isso ao Sr no Inicio do posto ..!

fiz como vc disse tentei atualizar ele pra versao 4.0.2 mais tive o mesmo problem qque o amigo aki nesse post

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz como vc disse tentei atualizar ele pra versao 4.0.2 mais tive o mesmo problem qque o amigo aki nesse post

Please login or register to see this link.

opa esqueci o print

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de tentar atualizar o seu iphone já se verificou se está utilizando a versão mais recente do itunes?

tenho tanto a versao mais nova e a 9.2 e todas deu o mesmo erro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0