SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
rodrigues010

K790I Só liga na fonte!

7 posts neste tópico

Pessoal chegou esse atc na minha assistência e o defeito reclamado foi s/ cobertura de rede, o cliente constatou que o atc andou levando alguns tombos pequenos. então parti pra solda fria na placa, soldei somente a PA do atc ele não resolvei o problema e pra piorar só está ligando na fonte. Espero que possam me ajudar a resolver esse pepino.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes do senhor ressoldar a PA ligava com a bateria? Se só liga na fonte, provavelmente esteja com alto consumo, e a bateria não da conta de ligar o aparelho! Verifique a PA novamente, porque são campeã de entrar em curto, se possível a substitua!

Compartilhar este post


Link para o post
Compartilhar em outros sites

1° Verifique, se não deslocou nenhum componente ao redor do P.A e/ou se tem algum em curto ou queimando; 2° Se os componentes estão ok, tente trocar o P.A! Post os resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom após fazer uma varredura na pci do aparelho constatei que estava tudo no devido lugar, então fiz alguns tentes somente com o display e a antena conectada na pci pois o problema no qual foi reclamado pelo cliente tinha sido sem cob de rede, e tentei liga-lo com a batéria e voilá o atc ligou, montei o aparelho ao colocar a batéria e tentar liga-lo novamente ele não liga, então pensei pode ser mal contato entre a bat e o conector, segurei a batéria e o atc ligou.

O estranho é que o atc ligava normalmente antes dos processos acima citados por mim agora só liga se eu segurar a batéira ou escora-la!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algum mau contato tem no conector, o sr. não entortou os conectores com as garras da fonte? Alguns celulares quando coloca na fonte os contatos do conector se deslocam e ficam trancados para fora, verifique isso, e tente outra bateria. Post resultado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Após muito esforço e testes obtive sucesso, resolvi o problema de rede primeiramente, com uma ressolda na P.A do atc e o outro problema que surgiu era realmente o que o amigo acima citou do trancamento do polo negativo do atc que não estava dando contato.

Obrigado a todos que postaram.:pise:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0