Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Tokacel

N95 não liga após flash

Posts Recomendados

Bom dia à todos

estou com um N95-1 RM-159 que estava funcionando normalmente. porém às vezes ficava com a tela branca. já troquei o flex e o display e não resolveu. então resolvi passar uma flash, e no meio da flash sempre dá o mesmo erro e o atc não quer ligar mais. passei a versão a versão 35 e a 31, passei só a mcu . . . sempre dá o mesmo erro:

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

o que devo fazer ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu acho que não é o cabo não, pq quando clico checar, vai tranquilo. então está passando informação corretamente. certo ?

amigo eu tinhas uns cabos aki que comprei com este defeito pois ele fazia a leitura mais quando iria tenta fazer flash ou desbloqueio dava erro so recomendo vc tenta outro cabo ou passa o cel para algum amigo tenta com outra box.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai amigo tava com dois problemas parecidos consegui resolver um primeiro verique seu cabo porque vejo muitas pessoas se queixando dele no meu caso eu uso o unifbus e faz como novaes sitou desmonta o mesmo retira a camera e tente passa a flash boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×