SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Nuts

J700 com LCD td Branco

12 posts neste tópico

To com um J700 que algums meses atras deu um problema no som dele, foi trocado o cabo flat e agora começou a travar ele liga e fica com a tela toda branca e se ficar movimentando o o slide dele ele funciona, acho que é o cabo novamente gostaria de algumas dicas de vcs sou iniciante

Compartilhar este post


Link para o post
Compartilhar em outros sites

To com um J700 que algums meses atras deu um problema no som dele, foi trocado o cabo flat e agora começou a travar ele liga e fica com a tela toda branca e se ficar movimentando o o slide dele ele funciona, acho que é o cabo novamente gostaria de algumas dicas de vcs sou iniciante

Caro amigo, Provavelmente sera o Cabo Flex ( mesmo ).

Para ter a Certeza tera que efetuar o teste.

Verifique se ele nao esta danificado. ( ai sim ja tera a resposta ) Caso contrario somente testando com outro

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

To com um J700 que algums meses atras deu um problema no som dele, foi trocado o cabo flat e agora começou a travar ele liga e fica com a tela toda branca e se ficar movimentando o o slide dele ele funciona, acho que é o cabo novamente gostaria de algumas dicas de vcs sou iniciante

Tem cara de ser Flex mesmo, esses aparelhos de Slide eu sempre uso Flex Originais e nunca paralelo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem cara de ser Flex mesmo, esses aparelhos de Slide eu sempre uso Flex Originais e nunca paralelo.

amigo, agradecemos muito sua participacao direta na ajuda dos user clan. Mas procure não postar procedimentos que já foram indicados por outros amigos. Se olhar acima, nosso amigo diego fez o "mesmo" comentario. No mais... Grato pela colaboração.

Amigo leia as novas regras do forum. Nome de usuario (login).

Caro André Gomes, temos uma enorme equipe de moderação ativa todos os dias no ClanGSM. Não se dê o trabalho em fazer o mesmo deles. Esse tipo de mensagem, cabe a um membro administrativo advertir. Coloque-se em sua real postura por favor.

1º Aviso;

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigos, provavelmente é o flex mesmo, mas em alguns casos em que troquei aqui, o problema voltou depois de 01 mês, os cabos eram paralelos, o que verifiquei, que o conector original é maior q o paralelo, e com o passar do tempo, e do flex trabalhando, o mesmo acabava se soltando, a solução foi trocar os conectores do flex original para o paralelo, e bombou legal, fica ai a minha dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora