Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
vandir-pereira

Device Open Failed at USB

Posts Recomendados

Tentando instalar a Ub acontece o seguinte erro...

[ATTACH=CONFIG]13087[/ATTACH]

Alguem consegue me dizer o que pode esta acontecendo.

Obrigado

Tente isso

Abra software

Setup-General-Communication Platform-Refresh-Apply-Repair Box

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema e super comum na UB em outros foruns dizem que a BOX morreu por isso da esse Error, se alguem tiver uma resposta manda pq tenho box que esta com o mesmo problema

Amigo estava com esse mesmo problema faça instalação do drive sem a sua Ub esta conectada, depois conecte sua Ub em outra porta e faça o Teste caso reconheça normal só a primeira vez só formatando mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal consegui reparar minha box, pode a ser sorte mas fiz o seguinte: Por baixo da entrada USB da BOX tem duas Resistencias uma amarela e outra Preta, a preta estava quase solta entao estanhei de volta, depois no separador setup coloquei em LPT e ccliquei em aplicar, logo a seguir ja pediu para atulaizar e colocar o transformandor 12v, não sei se o procedimento esta correcto ou foi sorte, mas ja estava lutando a 1 mes com essa box sem sucesso, reinstalei varias vezes drivers formatei pc e nada resultava.... Qualquer duvida sobre o procedimento coloquem a pergunta....mas mesmo assim muito obrigado ao pessoal do ClanGSM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×