Erro ao digitar acentos
0

4 posts neste tópico

Amigos moderadores, Ao digitar acento, para mim aparece um codigo entre a palavra, queria saber se esse erro é so na minha maquina ou se todos veem esse erro... exemplo - cão - avião

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse erro é devido a ter copiado de outro local, ou seja o site de onde copiou usa uma linguagem de programação diferente da usada pelo sistema vBulletin. Mais já corrigimos seu poster rapidamente, qualquer duvida que tenha não hesite em nos contatar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse erro é devido a ter copiado de outro local, ou seja o site de onde copiou usa uma linguagem de programação diferente da usada pelo sistema vBulletin.

Mais já corrigimos seu poster rapidamente, qualquer duvida que tenha não hesite em nos contatar.

Obrigado pela ateção Ary, mas quando eu mesmo posto, sem copiar de lugar nehum, dá este erro, como citei no exemplo, se eu digitar cao sai normal, mas se por cão sai com cod <<<, por isso na maioria dos post, faço sem acento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela ateção Ary, mas quando eu mesmo posto, sem copiar de lugar nehum, dá este erro, como citei no exemplo, se eu digitar cao sai normal, mas se por cão sai com cod <<<, por isso na maioria dos post, faço sem acento.

Irei verificar junto ao Programador do fórum uma solução o mais rápido possível, uma nova versão do vBulletin estar para ser liberada, logo traremos mais novidades sobre este assunto.

Caso tenha mais alguma dúvida entre em contato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0