Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Vinicius Naibert

Alto consumo X Atualizar

Posts Recomendados

Colegas do fórum relatam que quando um ATC está com alto consumo passando uma flash resolve o problema. Até então alto consumo para mim estava relacionado a hardware, algum componente queimado ou em curto, causando consumo excessivo de corrente! Qual a relação entre software e hardware que causa alto consumo? E se estiver errado em alguma parte, podem me corrigir!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Na verdade, Alto consumo e Hardware, podendo ser oxidacao ou componnte me curto, ja um consumo normal pode ser sim software, numca peguei um Atc com alto consumo que fosse software, quando vc o liga na fonte e ele da um consumo ( BOOT ), indica que ele esta alimentando o hardware, mas a parte de software esta inoperante ( ja que o atec nao liga ), agora quando vc percebe que esta dando um consumo muito alto na fonte e o atc nao liga, bem provavel que seja oxidacao / componentes danificados / flex ou lcd oxidados ou danificados. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×