Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Evertonkissila

erro na instalação da spider man

Posts Recomendados

Boa noite amigos hoje chegou minha spider man, segui o tuto, mas acho que tem algo errado. na opção de escolher o drive no tuto esta assim C:/spiderman/drives. ja na minha quando chego nesta opção aparece C:/windows/options/cabs. foi ai que parei. como faço agora? obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal acho que tive algum progresso! Como não achei o drive fui no forum e baixei, aquela etapa do tuto parece estar concluida, obs:antes de instalar os drives as luzes piscavam, agora só ficam acesas uma luz vermalha e amarela. e agora como faço pra usar a mesma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, as luzes ficam piscando devido a falta dos drivers da box, depois de instalados ela fica somente com uma luz acesa, portanto sua box ja esta peonta pra ser usada...segue o link pra esclarecimento, lembre-se de pesquisar.

http://www.clangsm.com.br/vb/spiderman-box/758-como-trabalhar-com-spiderman.html

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, as luzes ficam piscando devido a falta dos drivers da box, depois de instalados ela fica somente com uma luz acesa, portanto sua box ja esta peonta pra ser usada...segue o link pra esclarecimento, lembre-se de pesquisar.

http://www.clangsm.com.br/vb/spiderman-box/758-como-trabalhar-com-spiderman.html

Grato

Pois é lucas só que está com duas luzes uma vermelha e uma amarela, o que será que ta faltando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo deixa eu perguntar uma coisa?

creio que minha box veio na versão v2.61 esse drive eu baixei num tópico fixo aqui no fórum será que é compatível?

Amigo baixe o software da spidermam, apos abra o software e use-a pois a mesma ja esta pronta para uso..

segue o link para baixar o software da mesma .. obrigado !!

http://www.clangsm.com.br/vb/spiderman-box/470-atualiza%E7%F5es-spiderman-2.html

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×