Sony ericsson Z250i
0

9 posts neste tópico

Possuo aqui um aparelho desses, quando se insere Sim cards de determinado operadora, è mostrada a mensagem de erro no sim card, mas o cliente ainda ontem estava usando o aparelho normalmente com esse determinado Sim card, já foram testados outros Sim cards da mesma operadora e continua a mesma mensagem. Alguma Solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Possuo aqui um aparelho desses, quando se insere Sim cards de determinado operadora,

è mostrada a mensagem de erro no sim card, mas o cliente ainda ontem estava usando o aparelho normalmente com esse determinado Sim card,

já foram testados outros Sim cards da mesma operadora e continua a mesma mensagem.

Alguma Solução?

primeiramente tente efetuar um reset, não obtendo resultados atualize o sw.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Diógenes, poderia me informar o procedimento para reset desse atc, Tenho apenas uma pequena revenda, e não propriamente um técnico especializado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Diógenes, poderia me informar o procedimento para reset desse atc,

Tenho apenas uma pequena revenda, e não propriamente um técnico especializado.

Amigo não estou com um aqui no momento em mãos, mas tenta ai configurações - geral -redefinir - redefinir tudo (apagará todos os dados). QQ coisa envia mp;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo após redefinir tudo, continua aparecendo "erro sim card contacte provedor" e agora piorou pq ficou tudo em inglês. rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mesmo após redefinir tudo, continua aparecendo "erro sim card contacte provedor"

e agora piorou pq ficou tudo em inglês. rs

Amigo como o sr não possui equipamentos para fazer a flash leve em uma at de sua confiança para que façam uma analise técnica e possivelmente irão efetuar a flash, sobre o idioma é só alterar em configurações e uma dúvida com as outras operadoras está funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

com as outras funciona normal, e o aparelho foi desbloqueado via código, e estava funcionado normal até ontem, desisto,

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc presisa desbloquea ele na setool box seleciona as 2 primeiras opiçao e a porta com com cabo rj45 e clica em unlok coloca ele desligado no cabo e pressiona a tecla power e aguarde o fim e teste ok abraço

- - - - - - - - - -

o desbloqueio e facil mas o codigo de usuario mesmo apos a falsch eo desbloqueio nao sai seri pra fica 4xo0 mas nao esta como reseta o bendito codigo obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc presisa desbloquea ele na setool box seleciona as 2 primeiras opiçao e a porta com com cabo rj45 e clica em unlok coloca ele desligado no cabo e pressiona a tecla power e aguarde o fim e teste ok abraço

- - - - - - - - - -

o desbloqueio e facil mas o codigo de usuario mesmo apos a falsch eo desbloqueio nao sai seri pra fica 4xo0 mas nao esta como reseta o bendito codigo obrigado

preste atenção na data do topico

ele e de 2010 muito antigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0