Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
alessandro george

j700L apagou

Posts Recomendados

equipe clan estou com um aparelho a qui em minha loja q fui faser uma flash nele por q ele estava apagando ele ligava e depois dsligava mas depois q dei a flash ele não ligou mas busquei ajuda de alguns amigos do clan mas não resolveu e vou mostrar os arquivos q baixei e como adicionei na hwk o pimeiro q adicinei foi j70lvjhd2.cla o segundo j70lvjhd2 cfs e o terceiro quando procurava não aparecia ai apliquei só os 2 q o cla coresponde a MCU e o outro é o segundo e agora

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Alexandre a ordem das flashes está correta sim, só são 2 arquivos mesmo. Mas sua eeprom aí pode está corrompida e e se estiver é certo que não grava flash. Tente passar outra eeprom, seguido de flash novamente pra ver se agora vai.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Alexandre a ordem das flashes está correta sim, só são 2 arquivos mesmo. Mas sua eeprom aí pode está corrompida e e se estiver é certo que não grava flash. Tente passar outra eeprom, seguido de flash novamente pra ver se agora vai.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!

é isso ai eu estava com um nessa mesma condição

e passei outra E2P e resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×