e71 e ferrari com tv ficando verde e travada
0

9 posts neste tópico

ola a todos venho atravez desse solicitar aos caros colegas um help, estou com um atc ferrari que esta com o seguinte problema quando liga a tv ele apresenta uma tela verde e fica travado a tv liga mas nao aparece nada fica verde travada ja fiz flexa format tentei alguns codigos mas nada nao funfa uso spidermanbox desde ja agradeço e aguardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a todos venho atravez desse solicitar aos caros colegas um help, estou com um atc ferrari que esta com o seguinte problema quando liga a tv ele apresenta uma tela verde e fica travado a tv liga mas nao aparece nada fica verde travada

ja fiz flexa format tentei alguns codigos mas nada nao funfa uso spidermanbox

desde ja agradeço e aguardo.

Bom Dia, Srº ja testou com outra camera ?

Verifique tambem se não há oxidação...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, bom dia! ja tentou fazer uma ressolda de leve na pci? apareceu um aqui esses dias e eu fiz uma ressolda e logo após um format e ficou 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,procure um aparelho similar que a camera esteja funcionando perfeitamente e faça o teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a todos venho atravez desse solicitar aos caros colegas um help, estou com um atc ferrari que esta com o seguinte problema quando liga a tv ele apresenta uma tela verde e fica travado a tv liga mas nao aparece nada fica verde travada

ja fiz flexa format tentei alguns codigos mas nada nao funfa uso spidermanbox

desde ja agradeço e aguardo.

Amigo já tive um problema semelhante ao seu aqui, consegui resolver com a ajuda do Nosso amigo Moderador NNCOUTO..

Dê uma olhadinha no poster desse link aqui.

Please login or register to see this link.

espero ajudar.

Faça o teste e poste resultados..

Se for Util clique em Obrigado..:good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a todos venho atravez desse solicitar aos caros colegas um help, estou com um atc ferrari que esta com o seguinte problema quando liga a tv ele apresenta uma tela verde e fica travado a tv liga mas nao aparece nada fica verde travada

ja fiz flexa format tentei alguns codigos mas nada nao funfa uso spidermanbox

desde ja agradeço e aguardo.

Á Tod@s !!!

Por gentileza solicito aos nobres que observem o problema citado pelo Helanio, antes de postar.

O mesmo não informa problema de camera e sim na tv...

Helanio o senhor fará o seguinte procedimento. Ira tirar a camera e observar se a tv do atc funciona normalmente..

teste e poste resultados..

paz !!! boa sorte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a todos venho atravez desse solicitar aos caros colegas um help, estou com um atc ferrari que esta com o seguinte problema quando liga a tv ele apresenta uma tela verde e fica travado a tv liga mas nao aparece nada fica verde travada

ja fiz flexa format tentei alguns codigos mas nada nao funfa uso spidermanbox

desde ja agradeço e aguardo.

ola a todos, tente resoldar os contatos do display pois ja peguei vai mps da vida com esse problema e foi so resoldar os contatos do display e a tv voltou a funcionar 100% teste isso e poste o resultado:namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola a todos troquei a camera e funcionou beleza chegou um aqui igual comprei como sucata ra testar e coloquei a camera no do cliente resolveu o proclema da tv que ficava verde ficou nova valeu a todos que aqui participaram.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0