Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Bruno-Miracatu

gt e2120

Posts Recomendados

pessoal boa tarde, to com um samsung gt e2120 aqui que, quando eu coloco a bateria ele acusa carregando, na fonte tbm. e quando eu ligo ele, acusa conectado com pc, o parelho é novo ñ tem oxidaçao!o cliente disse que apos um tombo ñ ligou mais! alguem sabe como eu posso ta resolvendo isso?!?!? desde ja agradeço a atençao att Bruno

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal boa tarde,

to com um samsung gt e2120 aqui que, quando eu coloco a bateria ele acusa carregando, na fonte tbm. e quando eu ligo ele, acusa conectado com pc, o parelho é novo ñ tem oxidaçao!o cliente disse que apos um tombo ñ ligou mais!

alguem sabe como eu posso ta resolvendo isso?!?!?

desde ja agradeço a atençao

att

Bruno

Boa Tarde, Caro amigo so para segurança verifique se o ATC não esta em curto.

Apartir dai faça uma atualização de Software.

Verifique tambem o Conector Carga ( oxidação, pino amassado )

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde, Caro amigo so para segurança verifique se o ATC não esta em curto.

Apartir dai faça uma atualização de Software.

Verifique tambem o Conector Carga ( oxidação, pino amassado )

Aguardo...

o conector ta blz!

eu to achando qalgum componente entrou em curto mas i pra acha?!?!?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o conector ta blz!

eu to achando qalgum componente entrou em curto mas i pra acha?!?!?!

Amigo coloque esse atc na fonte

V - 3.8

A - xx ( caso altere com o atc delisgado ) esta em curto.

Para localizar qual componente, basta deixar o atc conectado na fonte desligado e ir procurando com o dedo o componente que esta esquentando.

Caso nao esteja em curto, Faça como citei acima

Atualização de software ( pra descartar essa hipotese )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo coloque esse atc na fonte

V - 3.8

A - xx ( caso altere com o atc delisgado ) esta em curto.

Para localizar qual componente, basta deixar o atc conectado na fonte desligado e ir procurando com o dedo o componente que esta esquentando.

Caso nao esteja em curto, Faça como citei acima

Atualização de software ( pra descartar essa hipotese )

eu coloco na fonte, ele liga como se estivesse carregando, aparece a tela carregando...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Vc ja fez uma desoxidacao e depois uma ressoldagem na Pci, pois ja peguei uns assim, e como vc ja efetuou a troca do conector de carga, pode ser que algum componente esteja oxidado, tente e poste resultado. ( Lenbrando que e um procedimento de risco )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

Vc ja fez uma desoxidacao e depois uma ressoldagem na Pci, pois ja peguei uns assim, e como vc ja efetuou a troca do conector de carga, pode ser que algum componente esteja oxidado, tente e poste resultado. ( Lenbrando que e um procedimento de risco )

onde fica a pci pois o meu carrega normal mais quando liga fica piscando tela inicial e não tenhu box para atualizar so posso resoldar a pci mais tenhu que achala kkk

alguem tem uma foto indicando qual peça resoldar ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

onde fica a pci pois o meu carrega normal mais quando liga fica piscando tela inicial e não tenhu box para atualizar so posso resoldar a pci mais tenhu que achala kkk

alguem tem uma foto indicando qual peça resoldar ?

no seu caso amigo,somente uma atualizaçao resolveria seu caso,nao é necessario resolda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×